Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

YAMAHA RX-V795aRDS - trudno powiedzieć, nie włącza się

moinhoubc 24 Wrz 2012 09:32 2025 9
  • #1 24 Wrz 2012 09:32
    moinhoubc
    Poziom 6  

    Witam Szanownych Forumowiczów,
    mam pewien problem, otóż kupiłem wczoraj 'w 100% sprawny amplituner' Yamaha RX-V795aRDS.. i jak się okazało- zostałem oszukany. Sprzedawca był bardzo wiarygodny.. no ale nie o tym ten temat.
    Gdy wróciłem poczekałem chwilę, cała obudowa była bardzo zimna, i dopiero włączyłem do prądu. Po wciśnięciu przycisku standby/on słychać wyraźnie pierwsze 'clik', drugiego niestety już nie. nie zapalają się również żadne diody i nie włącza wyświetlacz.
    Pytanie do Was Szanowni Znawcy Tematu- czy możliwe, że to jest jakaś niewielka awaria- nie wymagająca dużego wkładu finansowego w naprawę? czy dałem się kompletnie oszukać i kupiłem coś czego naprawa jest nieopłacalna?

    Serdecznie dziękuję za pomoc lub chociaż próbę pomocy, Pozdrawiam, Łukasz

  • #2 24 Wrz 2012 11:49
    398216
    Usunięty  
  • #3 24 Wrz 2012 14:09
    moinhoubc
    Poziom 6  

    Witam i dziękuję za odpowiedź.
    Wczoraj napisałem e-maila do sprzedawcy, że tak powiem dość konkretnego. Myślałem, że zostanie on zignorowany, ale jednak dzisiaj pojawiła się odpowiedź.
    Pan zarzeka się, że sprzęt sprzedawał jak najbardziej w 100% działający, że dodał realne zdjęcia, żeby nikt mu nie zarzucił oszustwa, że służył mu 7 lat i nigdy nawet nie był otwierany (bardzo możliwe, bo wszystkie śruby na obudowie były nietknięte). Zaproponował, że może to coś z bezpiecznikiem, ale, że się nie zna to mi nie pomoże. Otworzyłem dzisiaj obudowę, faktycznie w środku wyglądało jakby nigdy nie było otwierane, są dwa bezpieczniki, T4.0AL250V oraz ceramiczny T2.5AH250V, t4 nie jest przepalony, a ceramiczny jest biały. Posprawdzałem też wszystkie śrubki na obudowie od mas (poczytałem, że przez właśnie takie śrubki mogą się robić jakieś konflikty). Boję się, że to jakaś pierdółka, a po zaniesieniu amplitunera do serwisu zarządają ode mnie ogromnej kwoty, a że jestem studentem to jednak każda złotówka się liczy. Raz już zaniosłem amplituner sony do serwisu, zapłaciłem 150zł, a jak się później okazało naprawa trwała 5 minut...

  • #4 24 Wrz 2012 18:38
    398216
    Usunięty  
  • #5 24 Wrz 2012 22:38
    audiolighting.pl
    Poziom 9  

    Jeśli słychać "klik" znaczy że układ załącza przekaźnik w obwodzie zasilania tudzież przekaźnik odpowiadający za załączanie wyjść na konkretne kanały głośników. Może to być uszkodzenie jednego z bezpieczników bądź stabilizatorów bądź zimny lut na którymś z połączeń. Jak wspomniał przedmówca, bez fachowej diagnozy i wiedzy nt. elektroakustyki nawet nie warto go rozkręcać. Chętnie podejme się naprawy jeśli sobie tego życzysz :)

  • #6 24 Wrz 2012 23:21
    9800pro
    Poziom 21  

    Według mnie pewnie termik na trafie głównym dostał przerwy i nie ma zasilania głównego - to bardzo prawdopodobne.Należy zmierzyć woltomierzem czy po załączeniu przekaźnika na głównym trafie jest napięcie po stronie pierwotnej.Jeśli będzie to należy zmierzyć napięcie na wyprowadzeniach po stronie wtórnej transformatora.Oczywiście cały czas mowa o transformatorze głównym.

  • #7 24 Wrz 2012 23:33
    398216
    Usunięty  
  • #8 25 Wrz 2012 08:28
    moinhoubc
    Poziom 6  

    witam,
    dziękuję bardzo za odpowiedzi. mam nadzieję, że to jedna z usterek o której Panowie wspomnieliście. tak posiadam miernik, potrafię też się nim posługiwać, zdolności politechniczne nie są na najwyższym poziomie, ale na pierwszym roku elektroniki raczej mało miałem zajęć ze sprzętu elektroakustycznego.
    Znalazłem instrukcję serwisową od tego modelu. Cóż każdy od czegoś zaczynał, mam nadzieję, że w moim przypadku nie będzie porażenia ze skutkiem śmiertelnym :)


    Życzę powodzenia w naprawie, a zanim ta nastąpi - proszę o poprawienie pisowni.
    Jako przyszły inżynier-elektronik powinien Kolega wiedzieć, że poprawność pisowni jest równie ważna jak posługiwanie się miernikiem uniwersalnym.
    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    (dj-MatyAS)

  • #9 25 Wrz 2012 17:03
    9800pro
    Poziom 21  

    W takim razie skoro kolega umie posługiwać się miernikiem niech postąpi jak napisałem we wcześniejszym poście.Tak na marginesie ile kolega dał za ten sprzęt?

  • #10 26 Wrz 2012 08:52
    moinhoubc
    Poziom 6  

    9800pro napisał:
    W takim razie skoro kolega umie posługiwać się miernikiem niech postąpi jak napisałem we wcześniejszym poście.Tak na marginesie ile kolega dał za ten sprzęt?


    Dobrze, bardzo dziękuję za pomoc, mam nadzieję, że się uda :) zacznę od sprawdzenia bezpieczników. za amplituner (w 100% sprawny wg sprzedającego) zapłaciłem 200zł.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME