Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka ariston LFT321HX/HA nie płucze naczyń

Stas58 24 Wrz 2012 13:51 2094 3
  • #1 24 Wrz 2012 13:51
    Stas58
    Poziom 10  

    Zmywarka jak w temacie startuje zgodnie z zadanym programem. Nabiera wodę, wylewa, nabiera, otwiera pojemnik z tabletką, grzeje i myje naczynia. Program zatrzymuje się przy płukaniu. Zmywarka cichnie i nie wykazuje oznak pracy. Na panelu nic nie miga. Świeci się tylko nr wprowadzonego programu. Po otwarciu drzwi naczynia są gorące i umyte ale nie spłukane. Widać w środku dużo piany. Proszę o pomoc, podpowiedź, co może być przyczyną takiej usterki? Czy to uszkodzenie modułu DEA 601? Czy może może to jakaś inna, drobniejsza przyczyna?

    0 3
  • #2 24 Wrz 2012 19:25
    rychomuch
    Poziom 29  

    Witam.
    Może być uszkodzony silnik pompy spustu wody.
    Pierwszą wodę spuści. Ale jak się nagrzeje korpus to wirnik przyciągnięty przez
    pole elektromagnetyczne ( luz na panewkach w korpusie ) zostaje zahamowany.

    1
  • #3 24 Wrz 2012 21:28
    Stas58
    Poziom 10  

    Dzięki za podpowiedź. Rzeczywiście zmywarka bardzo mocno się nagrzewa. Termostaty bimetalowe na grzałce pompy myjącej są luźne. Czy one mają wpływ na temperaturę grzania wody? Jutro sprawdzę silnik pompy spustu.

    0
  • #4 15 Paź 2012 22:08
    Stas58
    Poziom 10  

    Witam ponownie. Sprawdziłem pompę spustową - bez zanieczyszczeń, luzy ledwie wyczuwalne. Po podłączeniu do 230V działa bez zarzutu. Docisnąłem termostaty bimetalowe. Obecnie stwierdziłem inny problem. Zmywarka nie włącza się przyciskiem włącz-wyłącz. Nie daje się zresetować długim przytrzymywaniem przycisku P. Po odłączeniu zasilania z gniazdka i ponownym podłączeniu po 1 min -pamięta ostatni program - ostatnio nr 1. Na tym programie udało mi się przeprowadzić proces mycia, myślę, że do końca, mimo że zmywarka czasami się zatrzymywała. Po otworzeniu i ponownym zamknięciu drzwi ruszała dalej. Wypuszcza wodę, nabiera, myje, grzeje, znowu myje, ....
    Zmywarka z 10/2008r. Problemy zaczęły się latem tego roku od momentu gdy zmywarka przestała grzać i nie otwierał się zasobnik z tabletką. Przyczyną była uszkodzona przetwornica w module DEA. Po wymianie elementów przetwornicy (oprócz transformatora) zmywarka działała 2 m-ce. Czy obecne, wyżej opisane objawy, oznaczają uszkodzenie modułu? Co jeszcze można sprawdzić aby się upewnić? Moduł sporo kosztuje. Jak zresetować programator aby można było wybrać inny program mycia? Z góry dziękuję za wszelkie wskazówki.

    1