Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka Electrolux EW1110T - Nie wypompowuje wody i nie odwirowuje prania

arturm 24 Wrz 2012 22:40 3696 7
  • #1 24 Wrz 2012 22:40
    arturm
    Poziom 10  

    Witam,

    Pranie się kończy, programator dochodzi do końca. Jednak bez wypompowania wody do końca (wody w bębnie było nie więcej niż 5 cm na wysokość) oraz odwirowania. Gdy programator ponownie ustawiłem na odwirowanie, woda została wypompowana, a następnie pranie elegancko odwirowane.

    Wymieniłem dziś pompę odpływową, bez zmian. Płytka w module sterującym naprawiona ok. rok temu, ale profilaktycznie sprawdziłem luty - jest OK.

    Gdzie szukać problemów?

    0 7
  • #2 24 Wrz 2012 23:37
    lodowaagd
    Poziom 10  

    Sprawdz filtrr a później wyciągnij wąż spustowy z syfonu do którego jest podłączony do kanalizacji i zobacz czy bedzie wypuszczac wode , jeżeli tak to znaczy że masz zatkany syfon w ścianie.

    0
  • #3 27 Wrz 2012 14:08
    arturm
    Poziom 10  

    Filtr sprawdzony. Przytkany okazał się wąż spustowy. Problem rozwiązany, dziękuję.

    0
  • #4 06 Paź 2012 20:14
    arturm
    Poziom 10  

    Problem z pralką jednak nie rozwiązany. Pojawił się następny.

    Bęben nie kręci ani przy praniu, ani przy odwirowaniu. Szczotki na silniku niemal się skończyły. Zmierzyłem multimetrem napięcie na zaciskach szczotek: jest ok. 109 V. Czy to jest prawidłowe napięcie?

    0
  • Pomocny post
    #5 07 Paź 2012 02:59
    peter falk
    Specjalista AGD

    arturm napisał:
    Problem z pralką jednak nie rozwiązany.

    Rozwiązany - jak najbardziej.
    arturm napisał:
    jest ok. 109 V. Czy to jest prawidłowe napięcie?

    Kto go wie :? Ja nawet nie wiem, choć te "złomy" robię od lat.
    arturm napisał:
    Szczotki na silniku niemal się skończyły.

    niemal robi WIELKĄ różnicę.
    Wymień szczotki grafitowe. ew. zmierz rezystancję wirnika mierzoną na szczotkach.

    0
  • #6 08 Paź 2012 19:00
    dharma123
    Poziom 14  

    Może spadł pasek i bęben się nie kręci???

    0
  • #7 08 Paź 2012 21:22
    CENTURION_ALARMY
    Poziom 22  

    109V to znaczy że masa uciekła i zamyka gdzieś, podłacz silnik na krutko.

    0
  • #8 08 Paź 2012 21:27
    arturm
    Poziom 10  

    Wymieniłem szczotki. Były tak krótkie, że silnik nie miał prawa się kręcić. Pralka naprawiona. Dziękuję.

    1