Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra H 1.8 16V - nie odpala, nie kręci rozrusznikiem

baqq1 25 Wrz 2012 12:30 12690 4
  • #1 25 Wrz 2012 12:30
    baqq1
    Poziom 2  

    Witam,

    Bardzo proszę o pomoc. Krótko opiszę problem poniżej:

    Samochód nie chce zapalić, rozrusznik nie reaguje. Akumulator mam dobry, światła nie przygasają, natomiast przy przekręceniu kluczyka na pół obrotu zaczyna turkotać w skrzynce z przekaźnikami. Konkretnie w miejscu gdzie jest przekaźnik K12 "sterownik silnika" ale jakby pod spodem, (tu schemat skrzynki) Zamieniałem przekaźniki miejscami ale zawsze turkocze w tym samym miejscu, jakby pod gniazdem K12. I teraz, proszę się nie śmiać, kilkakrotne uderzenie ręką w skrzynkę z przekaźnikami powoduje że przestaje turkotać, a przy silniku słychać metaliczny klik, i samochód odpala z kaszlnięciem. Potem parę razy odpala bez problemu, aż problem występuje na nowo. Samochód potrafi też zgasnąć przy małej prędkości i niskich obrotach, i wtedy też nie odpala bez oklepania skrzynki. Problem się pogarsza. Jestem obecnie za granicą i nie stać mnie na serwis na miejscu proszę o pomoc, czy jest szansa na własnoręczną naprawę, czy trzeba przyprowadzić auto do serwisu w Polsce?

    Pozdrawiam,
    Jakub

    0 4
  • #2 25 Wrz 2012 15:21
    leonek4
    Warunkowo odblokowany

    Opis świadczy o uszkodzeniu skrzynki z bezpieczniki. Nie wiem czy da się rozebrać skrzynkę musiałbyś wymontować i sprawdzić co w niej szwankuje.
    Ale na początek sprawdź pozostałe przekaźniki i wtyczki z kablami czy nie są poluzowane lub w którymś miejscu uszkodzone.

    1
  • #3 25 Wrz 2012 15:23
    bartek_j
    Poziom 35  

    Auto po dzwonie ?
    Do przebadania jeszcze wiązka dochodząca do tej magicznej skrzynki.
    W razie czego można tą skrzynkę wymienić. A fachowo nazywa się ona UEC, bo nie jest tylko zwykła skrzynką a węzłem sieci CAN wraz z elementami wykonawczymi w postaci przekaźników.

    0
  • #4 25 Wrz 2012 15:27
    raven155
    Poziom 13  

    Wygląda na to, że naprawę powinieneś dać rade wykonać samodzielnie. Pamiętaj o odłączeniu akumulatora zanim zaczniesz zabawę z kabelkami.

    Jeśli turkocze przy k12 to zobacz najpierw gniazdo od tego przekaźnika.
    Sprawdź również bezpiecznik od tego przekaźnika - nr34.

    Zarówno bezpiecznik jak i przekaźnik powinny być osadzone dość sztywno w gniazdach, nie może być luzu stykach. Styki nie powinny być zaśniedziałe ani brudne, jeśli są należy je wyczyścić. Może być również tak że sam kabel wypadda z gniazda od dołu - trzeba rozkręcić całą puchę i zobaczyć.

    pozdrawiam

    0
  • #5 25 Wrz 2012 15:42
    baqq1
    Poziom 2  

    Dzięki za szybkie odpowiedzi.

    Auto nie było tłuczone. Styki przekaźników nie są zaśniedziałe ani obluzowane, wyjmowałem wszystkie po kolei i pryskałem na gniazda sprayem do konserwacji elektryki. Nie pomogło ale też nie zaszkodziło.

    Próbowałem też się dobrać do tej skrzynki ale się nie udało, chyba trzyma na jakichś zatrzaskach. Spróbuję jeszcze raz ją rozkręcić i poszukać obluzowanych/zaśniedziałych styków.

    0