Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skuter Peugeot Ludix 2 blaster, odpale, lecz gaśnie

25 Sep 2012 19:08 8379 9
  • Level 8  
    Witam.
    Piszę po raz kolejny, zapewne ostatni.
    Mam nadzieje że teraz jednak napisze wszystko dobrze.
    Przejdę do rzeczy, mam skuter, Peugeota Ludixa 2 Blastera.
    Kupiłem go w tym roku jakoś na wiosnę. Oczywiście kupiłem go od znajomego, skuter jeździł bez żadnych zarzutów, do czasu...
    Po kupnie chodził elegancko, wchodził na wolne obroty, nie mogłem mu nic zarzucić lecz po kupnie skutera minął może miesiąc lub trochę więcej i zaczęły się problemy.
    Skuter nie chciał po prostu chodzić na wolnych obrotach, co było męczące przy postoju na światłach czy gdziekolwiek, ponieważ gasł co było denerwujące i przytłaczające i jeszcze dodam, że pewnego razu jechałem skuterem i w pewnym momencie nie jechał więcej niż 30 na godzinę stanąłem.
    Zauważyłem dziurę w wężyku do paliwa, odciąłem kawałek i założyłem.
    Było w porządku.
    Poszedłem na trening skuter zostawiłem lecz po treningu chciałem jechać do domu ale znowu miałem problem. Przejechałem kawałek i mi zgasł. Mówię co znowu nie gra, wężyk był cały, po chwili zatkałem mu trochę filtr powietrze palcem i odpalił ! założyłem tam kawałek szmatki i jechałem dalej.
    Po tym wszystkim postanowiłem po jechać do wuja. Wyczyściliśmy gaźnik kupiliśmy nową świece (sprawdzaliśmy w katalogu jaką), wyregulowaliśmy gaźnik i skuter odpalił, chodził bez problemów jak na początku, gdy go kupiłem. Minął miesiąc i problem powrócił, a dokładnie skuter po paru godzinach stania odpali na guzik i mogę jechać, lecz gdy stanę nie chce chodzić na wolnych obrotach. Gdy spróbuję odpalić go drugi raz na guzik to nie chce odpalić wcale. Wtedy zaczynam odpalać go na kopkę i po 20 paru kopnięciach odpali, ale pochodzi 10 sekund i zgaśnie a gdy dam mu trochę gazu gaśnie od razu. Nie zawsze też po pierwszym odpaleniu chodzi jak igła ! wczoraj odpaliłem i mogłem jechać, ale strasznie go coś przerywało, jak by dostawał za mało paliwa.
    Proszę was o pomoc. ponieważ nie mam zamiaru co chwilę czyścić gaźnika.
    Pozdrawiam.
  • Level 33  
    Regulacja wolnych obrotów była zrobiona?
  • Level 8  
    tak po wyczyszczeniu za pierwszym razem u wuja wyregulowaliśmy gaźnik i chodził na wolnych obrotach
  • Level 33  
    Sprawdzałeś śrubę od obrotów czy nie jest luźna ?
  • Level 8  
    śruba od obrotów nie jest luźna bo ostatnio sprawdzałem
  • Level 14  
    wydaje mi się ze lewe powietrze Ci gaźnik łapie. weź zatkaj(nie cała) dziurę filtra powietrza co ciągnie powietrze i daj znać co się dzieję... zatkaj np najpierw ćwierć dziury zobacz jak pali, jedź się przejedź, później, pół dziury, całą dziurę i opisz jak skuter chodzi jak to zrobisz.
    to jest dwusuw 50 pojemność?

    Dodano po 7 [minuty]:

    Albo za mało powietrza.. filtr powietrza tam kiedyś czyściłeś? tam chyba gąbka jest wypierz ją ręcznie w proszku/gelu do prania. Po praniu dobrze wypłukać wodą dobrze wysuszyć np suszarką potemi troszkę go możesz tam psiknąć czymś w sprayu łatwo palnym lub troszkę benzyną zwilżyć. i zakładać.
  • Level 8  
    znaczy się tam gdzie mam filtr od powietrza to przytykałem palcem odpalałem i nic to nie dawało, lecz kiedyś przez to nie chciał odpalić zatkałem palił i wszystko elegancko. Ale to wtedy tak się nie robiło. A co do filtra powietrza to jutro odkręcę i go wyczyszczę, ale z tą gąbką co mówisz może być problem bo mam ją tam przyklejoną więc chyba nie za bardzo ale zobaczę i wyczyszczę jak najwięcej.

    Tak dwusuw i to jest 50

    Dodano po 4 [minuty]:

    a po za tym ja go odpalić mogę tylko raz jak postoi parę godzin mogę jechać aż mi się paliwo nie skończy, ale jak stanę i na wolne wejdzie to gaśnie i potem nie odpalę, a jak odpali to albo odrazu gaśnie lub dodam gazu i gaśnie.
  • Level 14  
    Nie palcem tylko np taśma jakaś(izolacyjną) to zaklej tak jak pisałem wcześniej. Masz tam zapewne taki filter który załączyłem są w nim dwie dziury jedną dziurą ciągnie powietrze z zewnątrz a drugą daje dalej do gaźnika i tą co ciągnie z zewnątrz zaklej tak jak już pisałem i za każdym razem pojeźdź i napisz co się dzieję. Jak zdejmowaliście gaźnik i zakładaliście to uszczelka była cała, dobra?-można ja było przed załozeniem lekko na sylikon dać lub najlepiej nową. Wyczyść/wypierz najpierw ten filtr powietrza. przyklejone go masz?? po co? może to jest przyczyna że ten filter tam wkleiłeś i zatkało dopływ powietrza. pierwsze słyszę żeby filtr powietrza się wklejało :D

    Skuter Peugeot Ludix 2 blaster, odpale, lecz gaśnie

    Dodano po 9 [minuty]:

    No tak, czyli albo nie dostaje paliwa albo powietrza lub w drugą stronę dostaje za dużo, lejesz tam dobre paliwo? ja bym myślał że tam jednak coś z tą mieszanką powietrza nie gra.
    Jak Ci tak zacznie robić jak pisałeś tzn nie będziesz mógł odpalić to zrób z zaklejeniem tej dziury obudowy filtra jak już pisałem. ale radzę zajrzyj najpierw jak ten filtr powietrza tam wygląda... . Miałem kilka lat temu skuterka tez peugota ale vivacity sporline fajna maszynka nawet po 100km dziennie nim jeździłem :). mam chyba nawet gdzieś drugi silnik do niego :)

    Dodano po 5 [minuty]:

    wymieniłbym też całkowicie ten wężyk do paliwa co pisałeś że uciełeś bo dziurawy był lub sprawdź czy masz go prosto ucięte i dobrze włożone.
  • Level 8  
    tak uszczelka cała, mówiłem o tej gąbce co jest w filtrze w środku, jej nie mogę wyciągnąć ponieważ jest przyklejona od nowości.

    Paliwo raczej nie. Oczywiście leje mieszankę, na 5 L benzyny 100 ml oleju ( olej dobry, mieszam to w baniaku ) a wężyk to jest dobrze ucięty, lecz z jednej strony tak trochę krzywo, ale one są tam bardzo mocno włożone :( ciężko to się wyciąga z gaźnika lub kranika.
  • Level 8  
    zatkanie filtra nie pomogło