Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ARDO AED 1000X - Nie pobiera wody .

telker 25 Wrz 2012 21:17 2715 11
  • #1 25 Wrz 2012 21:17
    telker
    Poziom 13  

    Witam.
    Problem zaczął się dwa dni temu.Nasza wspaniała pralka ARDO zaczęła robić psikusy.
    Przestała pobierać wodę. Włączałem pralkę na określony program i ona tylko kręciła i cyferki szybko przeskakiwały na wyświetlaczu a prac nie prała - wody jak nie pobierała tak nie pobiera. Rozebrałem sztukę od spodu i czyściłem wszystko co się da a mianowicie (filtr , rurki dochodzące do filtra, dmuchałem w rurki wszystkie co się dało). Postawiłem ją na nogi odpaliłem i o cudo - program się zaczął ( ruszyła pompa wypompowująca wodę - pobrało nową i git) Po jednym praniu zaczęło się wszystko od początku. Program się zaczyna - ona zaczyna wypompowywać wodę ale już nowej nie chce pobierać.

    Co mam jeszcze jej zrobić żeby uleczyć ją na dłuższy czas. Co jest przyczyną takich sytuacji ? Gdzie zajrzeć - co rozkręcić ?

    TELKER

    0 11
  • #2 25 Wrz 2012 21:20
    313094
    Użytkownik usunął konto  
  • #3 25 Wrz 2012 21:34
    telker
    Poziom 13  

    Silnik główny który napędza bęben ? Ale on kręci bębnem :-( Przed chwilą odpaliłem pralkę - pompa zaczęła wypuszczać tak jakby pozostałości wody - postało troszkę - i zaczęło kręcić bębnem ( raz w lewo raz w prawo) a wody nie pobrało .

    0
  • #4 25 Wrz 2012 21:39
    313094
    Użytkownik usunął konto  
  • #5 25 Wrz 2012 21:41
    telker
    Poziom 13  

    Czy to jest to w czerwonym kółku ? Co się tam czyści i jak ?
    ARDO AED 1000X - Nie pobiera wody .

    0
  • #6 25 Wrz 2012 21:55
    313094
    Użytkownik usunął konto  
  • #7 25 Wrz 2012 22:03
    telker
    Poziom 13  

    szypek72 napisał:
    Dokładnie, wężyk i wszystko pod nim do umycia.


    Ale mam go rozkręcać na drobne ( nie wyskoczy jakaś sprężynka ?) czy przedmuchać ciśnieniem z ust ?

    0
  • #8 25 Wrz 2012 22:07
    313094
    Użytkownik usunął konto  
  • #9 25 Wrz 2012 22:10
    zhudomel
    Specjalista AGD

    szypek72 napisał:
    wężyk i wszystko pod nim do umycia.
    Czyli na drugim końcu wężyka. Hydrostatu nie ruszaj. Sprawdź czy wtedy, kiedy nie chce pobierać wody, działa wirowanie.

    0
  • #10 25 Wrz 2012 22:19
    telker
    Poziom 13  

    Jeden wężyk odchodzi od niego który jak dmucham to jest drożny bo on ma połączenie z bębnem.I nadal nic nie działa :-(
    Program startuje - wypuszcza ostatki wody - i zaczyna krecic - lewo - prawo i czas na wyświetlaczu maleje.

    0
  • #11 25 Wrz 2012 22:26
    313094
    Użytkownik usunął konto  
  • #12 25 Wrz 2012 22:39
    telker
    Poziom 13  

    Witam ponownie.
    Problem został prawie rozwiązany.
    Poleciał elektrozawór który odpowiedzialny był za doprowadzanie wody. Został wymieniony. Ale problem tkwi dalej ponieważ cały czas teraz pompuje wodę i nie przestaje.
    Sprawdzałem hydrostat:
    wpompowałem powietrze jak wlatywała woda (styki pracują) i wtedy zaczęło ją wypompowywać - ale woda nadal leciała. Co jeszcze jest wadliwe ? Gdzie jeszcze szukać przyczyny ?

    TELKER

    0