Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

antena satelitarna - siła sygnału

twardypt91 27 Wrz 2012 17:04 12519 16
  • #1 27 Wrz 2012 17:04
    twardypt91
    Poziom 20  

    Dotychczas korzystałem z dekodera Telewizja na kartę, który był podłączony do anteny satelitarnej. Nie było problemów z sygnałem (około 70% minimum). Potem przez kilka miesięcy ten dekoder nie był używany.
    W związku z podpisaniem umowy na Neostradę i TV dostałem dekoder UHD 88. Kanały ciekawe, więc spróbowałem to uruchomić. Wszytko fajnie, tylko problem s sygnałem z anteny satelitarnej. Pokazuje mi niby "poziom sygnału" bliski 100, a jego jakość... 2%. Kombinuję z ustawieniem anteny, ale nadal nic. Mówię, co jest?! Więc szybko podłączam sygnał z anteny do dekodera Telewizja na kartę i to samo. Dalej kombinuję z ustawieniem anteny na balkonie. Aż się udało, poziom sygnału 7dB. Szybko przełączam dekodery i dekoder z Orange działa. Są zakłócenia, ale działa tj. odbiera kanały bez problemu. Jakość sygnału niby 60-70 %. Długo się tym faktem nie cieszyłem bo za moment wywaliło komunikat "brak sygnału".
    I teraz pytanie w czym problem? Antena raczej działa, skoro na dwóch dekoderach złapała sygnał i wyświetlała obraz. Pogoda? Wiało i pochmurno, ale to raczej też nie to. Podejrzewam, że problem może stanowić drzewo rosnące blisko talerza anteny satelitarnej. Gdyby spojrzeć na talerz od przodu, to drzewo - tuja wydaje się zasłaniać obszar od godziny 6 do 11. Antena jest zamontowana na wysokości 2 piętra. A czemu wcześniej działało? Tłumaczę to tym, że przez okres kiedy nie korzystałem z anteny satelitarnej tuja trochę podrosła.
    A może rozważyć zakup wzmacniacza sygnału?


    Czytamy opisy działów. :!:
    Dobór anten, sposób prowadzenia instalacji odbiorczej, podział sygnału na kilka odbiorników, instalacje TV naziemnej oraz kablowej. Nie dotyczy TV SAT.

    Przenoszę do właściwego działu.
    [SP5ANJ]

    0 16
  • #2 27 Wrz 2012 17:13
    matis057
    Poziom 33  

    twardypt91 napisał:
    Tłumaczę to tym, że przez okres kiedy nie korzystałem z anteny satelitarnej tuja trochę podrosła.

    Myślę, że to może być tuja chociaż może to też być uszkodzenie konwertera, kabla albo antena się przestawiła.
    Sprawdź instalacje antenową dokładnie.

    0
  • #3 27 Wrz 2012 17:19
    twardypt91
    Poziom 20  

    Przestawienie anteny wykluczam - sygnał udało mi się złapać na mniej więcej tej samej pozycji anteny co za okresu, kiedy całość działała bez problemu.

    1
  • #4 27 Wrz 2012 17:24
    matis057
    Poziom 33  

    twardypt91 napisał:
    Przestawienie anteny wykluczam - sygnał udało mi się złapać na mniej więcej tej samej pozycji anteny co za okresu, kiedy całość działała bez problemu.

    Sprawdzałeś jakimś profesjonalnym miernikiem albo chociaż wskazówkowym?
    Problemem nie musi być kąt azymutu a kąt elewacji.

    -1
  • #5 27 Wrz 2012 17:49
    LeDy
    Poziom 43  

    twardypt91 napisał:
    Przestawienie anteny wykluczam - sygnał udało mi się złapać na mniej więcej tej samej pozycji anteny co za okresu, kiedy całość działała bez problemu.
    To jak wykluczasz to czego tu oczekujesz? Co było kiedyś nie musi być teraz , zwłaszcza jak bierze się za to amator. Poczytaj na Elektrodzie pisano jak sprawdzić czy zasłania czy nie.

    0
  • #7 27 Wrz 2012 18:05
    twardypt91
    Poziom 20  

    LeDy napisał:
    twardypt91 napisał:
    Przestawienie anteny wykluczam - sygnał udało mi się złapać na mniej więcej tej samej pozycji anteny co za okresu, kiedy całość działała bez problemu.
    To jak wykluczasz to czego tu oczekujesz? Co było kiedyś nie musi być teraz , zwłaszcza jak bierze się za to amator. Poczytaj na Elektrodzie pisano jak sprawdzić czy zasłania czy nie.

    No to jakim cudem parę godzin wcześniej oba dekodery odbierały sygnał?
    Kąt nachylenia talerza duże tu ma znaczenie?

    Dodano po 4 [minuty]:

    I jeszcze raz: działało - nie ruszałem anteny, aż nagle zgubiło sygnał.

    0
  • #8 27 Wrz 2012 18:08
    mihal2002
    Poziom 43  

    twardypt91 napisał:
    Gdyby spojrzeć na talerz od przodu, to drzewo - tuja wydaje się zasłaniać

    To go usuń! Lub przenieś antenę.
    twardypt91 napisał:
    Kąt nachylenia talerza duże tu ma znaczenie?

    Wszystko ma znaczenie!!!

    -1
  • #9 27 Wrz 2012 18:14
    krzysztofh
    Poziom 29  

    Dla ustawienia prawidłowego sygnału nawet minimalne drgnięcia talerzem są istotne.
    Zamiast się upierać przy swoim proponuję powalczyć z anteną.

    0
  • #10 27 Wrz 2012 20:46
    LeDy
    Poziom 43  

    krzysztofh napisał:
    Problem tkwi tylko i wyłącznie w ustawieniu anteny.
    Drzewo nie, takiś pewny? Na jakiej podstawie?

    0
  • #11 27 Wrz 2012 21:50
    krzysztofh
    Poziom 29  

    LeDy napisał:
    krzysztofh napisał:
    Problem tkwi tylko i wyłącznie w ustawieniu anteny.
    Drzewo nie, takiś pewny? Na jakiej podstawie?

    Napisałem że w ustawieniu anteny, w rozumieniu, że to problem z talerzem, aby nie szukał gdzie indziej. Oczywiście jak talerz coś zasłania to też jest problem z anteną.

    0
  • #12 27 Wrz 2012 22:00
    telesat1
    Moderator na urlopie...

    krzysztofh napisał:
    Oczywiście jak talerz coś zasłania to też jest problem z anteną.


    Nie, z odbiorem sygmału.

    0
  • #13 28 Wrz 2012 06:56
    krzysztofh
    Poziom 29  

    telesat1 napisał:
    krzysztofh napisał:
    Oczywiście jak talerz coś zasłania to też jest problem z anteną.


    Nie, z odbiorem sygmału.

    Oj moderator, czepiasz się słówek, a wiadomo o co chodzi.
    Jak antena patrzy na "Meksyk" to też jest problem z odbiorem sygnału.
    Tak czy inaczej należy najpierw ustawić antenę. Thuja jak urosła to można ją przygiąć na czas ustawiania, aby sprawdzić czy nie zasłania. W końcu to nie sosna, czy świerk, co go ruszyć nie idzie.

    0
  • #14 28 Wrz 2012 08:49
    LeDy
    Poziom 43  

    krzysztofh napisał:

    Napisałem że w ustawieniu anteny, w rozumieniu, że to problem z talerzem, Oczywiście jak talerz coś zasłania to też jest problem z anteną.

    Mylisz pojęcia. Jak coś zasłania talerz to jest to wina tego czegoś a nie talerza lub jego ustawiania . Może być ewentualnie sprawa jego przestawienia. Pisanie w rozumieniu to tylko twoje rozumienie i nikt nie będzie się domyślał co ty chciałeś powiedzieć.

    0
  • Pomocny post
    #15 28 Wrz 2012 09:26
    lancet
    Poziom 16  

    Witam.

    Miałeś dobrze ustawioną antenę , to zasugerowałeś się wskazaniami tunera uh 88. Niestety tunery te mają chyba błąd w oprogramowaniu , bo pomimo bardzo dobrego ustawienia anteny dalej pokazują bardzo niską jakość sygnału. Gdy jednak przejdziemy całą procedurę uruchamiania tuner pracuje bardzo dobrze.

    0
  • #16 28 Wrz 2012 21:30
    twardypt91
    Poziom 20  

    Bingo! Jest dokładnie jak napisał Kolega lancet: dekoder z Orange nie pokazuje tego, co pokazuje dekoder TnK. Jakość sygnału jest dokładnie taka sama jak parę miesięcy temu, czyli satysfakcjonująca. Tuja po dokładnych oględzinach i testach nie ma wpływu na jakość sygnału.

    1
  • #17 29 Wrz 2012 12:31
    andpol 33
    Poziom 35  

    Ostatnio miałem dwa UHD, które pokazywały jakość "0", mimo dokładnie ustawionej anteny a wszystkie kanały chodzą prawidłowo.

    1
  Szukaj w 5mln produktów