Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wózek widłowy Toyota 7 - nie odpala imobilajzer

Mao15 28 Wrz 2012 10:01 2202 4
  • #1 28 Wrz 2012 10:01
    Mao15
    Poziom 2  

    Witam, mam problem z wózkiem toyoty model 7, a dokładnie 7FBEF20 z 2005r, odpalany na imobilaizer. I własnie z tym imobilajzerem mam problem, ponieważ wogóle nie mogę odpalić tego wózka. Po przyłożeniu pastylki do czujnika diody migają i nic się nie dzieje. Jaki jest tego powód, ew jakiś schemat elektryczny tego wózka lub informacja jak obejść ten czujnik żeby uruchomić wózek.

    0 4
  • #2 28 Wrz 2012 10:11
    whyki
    Poziom 21  

    Czy ten imobilajzer to nie przypadkiem ECS firmy ELOKON?
    Wózek widłowy Toyota 7 - nie odpala imobilajzer

    0
  • #3 28 Wrz 2012 11:01
    Mao15
    Poziom 2  

    Ten imobilajzer jest firmy Domnick + Muller typ crash + III bluetooth rok produkcji 2006. To wszystko co znalazłem na tabliczce znamionowej tego urzadzenia.

    0
  • #4 28 Wrz 2012 11:06
    whyki
    Poziom 21  

    Tego systemu nie znam, więc niestety nie pomogę.

    0
  • #5 22 Sty 2014 22:18
    adam8120
    Poziom 2  

    Ja użyłem spinacza biurowego i wkrętaka. Odkręcasz, otwierasz, szukasz napisu out pod którym powinny być doprowadzone dwa przewody. Zwierasz je ze sobą i zapala się zielona kontrolka.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo