Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda felicja 1.6AEE - tmp. silnika

uczeń111 28 Sep 2012 20:14 2895 9
  • #1
    uczeń111
    Level 9  
    Mam problem z temperaturą silnika.
    Mianowicie
    Silnik grzeje się szybko, ale po nagrzaniu wskazówka pokazuje ok 100 stopni wentylator się włącza gdy wskazówka pokazuje 120 stopni wymieniłem czujnik tmp., ale wskazania są identyczne na obu.
    Płyn zaczyna wrzeć na długo przed włączeniem wentylatora.
    Czego to może być wina??
  • #2
    kajaba autoserwis
    Level 29  
    Obwód nie jest zapowietrzony? Do sprawdzenia termo włącznik i termostat.
  • #3
    LA72
    Level 40  
    Skoda z silnikiem VW posiada jego mankament, którym jest szybko padający termostat.
    Sam wymieniałem w mojej Feli 4 szt. zanim trafiłem na wykonany jak należy.
  • #4
    uczeń111
    Level 9  
    termostat otwiera się należycie gdy wskazówka wskazuje ok 80stopni węże dużego obiegu dopiero zaczynają się robić ciepłe ( wymieniłem obudowę termostatu kompletna z termostatem i czujnikiem )

    Dodano po 3 [minuty]:

    walcząc z tym problemem wymieniłem już chłodnice na nową pompę wody i obudowę termostatu wraz z czujnikiem i termostatem
  • #5
    maszan
    Level 25  
    Wymien korek zbiorniczka- mozliwe, ze nie trzyma cisnienia i stad gotowanie oraz pozne wlaczanie wentylatora.
  • #6
    uczeń111
    Level 9  
    masz na myśli korek zbiorniczka wyrównawczego?? jak odkręcam to jest pssssss...
  • #7
    Zico63
    Level 37  
    Wiatrak jednak powinien wcześniej zadziałać. Sprawdzić zasilanie, włącznik i sam wentylator, szczególnie jego pierwszy bieg (są chyba dwa?).
  • #8
    roney03
    Level 14  
    Jeśli chłodnica jest nowa to widzę tylko dwie możliwe przyczyny
    - termowłącznik wentylatora chłodnicy
    - uszczelka pod głowicą alternatywnie sama głowica
    pierwsza - zbyt póżno załączany silnik wentylatora
    druga - zaburzony obieg układu chłodzenia
  • #9
    uczeń111
    Level 9  
    dziś zauważyłem jeszcze ,że kable (kostka przypięta do obudowy termostatu) idące w stronę kolektora ssącego są urwane drugiego końca nie znalazłem ktoś wie od czego one są i gdzie znaleźć ich drugi koniec??
  • #10
    elmer2
    Level 28  
    No i co było problemem ? Został ten problem rozwiązany ?