Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

miele S511 nie uruchamia się

slawek_65 29 Wrz 2012 22:47 2370 5
  • #1 29 Wrz 2012 22:47
    slawek_65
    Poziom 7  

    Witam posiadam od 10 lat odkurzacz Miele S511 ostatnio nastąpił problem z uruchomieniem.Próbowałem go rozkręcić wykręcając wszystkie widoczne wkręty ,lecz niestety nie dało się dostać do środka by sprawdzić czy coś nie łączy.Postanowiłem zaniechać dalszej rozbiórki ,żeby czegoś nie uszkodzić.Wyciągnąłem tylko sznur do końca z nawijarki.I nagle odkurzacz zaczął działać Niestety tylko kilka dni i problem się powtórzył.Tym razem jest naprawdę martwy i nie pomaga mu wyciąganie sznura i ruszanie nim.Pojechałem do serwisu Miele gdzie za samo przyjecie życzą sobie 80zł.W serwisie Pan też wyciągnął sznur do końca i zaczął nim kręcić.Postanowiłem nie oddawać sprzętu do serwisu. Podejrzewam ,że przyczyna mogą być częste wyciąganie sznura aż do końca.Bardzo proszę o pomoc i poradę ,jak go rozebrać i jaka może być przyczyna niedziałania.Informuje,że udało mi się już naprawić inny odkurzacz firmy Philips całkiem nowy którego sąsiad niósł na śmietnik.Prosto się dał zdemontować uszkodzony był potencjometr siły ssania.Niestety Firma Miele celowo robi zabezpieczenia przed otwarciem dla przysłowiowego Kowalskiego.Serdecznie proszę o pomoc w moim problemie.Pozdrawiam[/b]

    -1 5
  • #2 11 Paź 2012 12:07
    wojo664
    Poziom 15  

    Przyczyną awarii na 80 % jest brak styku w "nawijarce" do kabla. Jeden ze styków czasem sie odgina, ewentualnie kabel odczepił się od "nawijarki"
    2 odkurzacze już takie miałem. Naprawa: rezygnacja ze zwijania kabla :P i złączenie kabla na sztywno (pomijając zwijarkę, wpiąć się pod płytkę (jeżeli jest).
    Szukaj śrub w dziwnych miejscach np. tam gdzie jest miejsce na worek na kurz (u mnie były na przykład od spodu odkurzacza - ale nie Miele).
    Powodzenia

    wojo664

    0
  • #3 23 Paź 2012 17:54
    slawek_65
    Poziom 7  

    Dzięki kolego za podpowiedz wcześniej próbowałem odkręcić wszystkie widoczne śrubki ,lecz niestety odkurzacz nawet nie popuścił. Do tej pory nie miałem czasu sprawdzić dokładnie niewidocznych śrub jak mi o tym wspomniałeś. W tym odkurzaczu dziwne jest to(jak mogę błędnie się domyślać), że jest wokół odkurzacza gumowa antyobiciową obejma, która być może trzyma dwie połowy odkurzacza. Jest ona na klin, ale boję się jej wyjąć bo nie wiem co może mnie spotkać. Uszkodzenie pewnie jest takie jak Ty twierdzisz, lecz nie mogę nadal dostać się do środka i bardzo o bardziej szczegółową Twoja pomoc i innych użytkowników. Pozdrawiam

    1
  • #4 24 Paź 2012 22:12
    wojo664
    Poziom 15  

    Znalazłem coś ciekawego :-)

    Po angielsku, jak coś to pytaj jeżeli czegoś nie będziesz umiał ;)
    Link

    Pozdrawiam

    0
  • #5 25 Paź 2012 14:59
    slawek_65
    Poziom 7  

    Serdeczne dzięki :D kolego za pomoc jak tylko będę miał czas to się do tego dzieła zabiorę. Podałeś mi na tacy rozwiązanie kłopotu.Bardzo Ci za to dziękuje. O sukcesie na pewno Cię poinformuje.Pozdrawiam :D

    0
  • #6 29 Paź 2012 15:27
    slawek_65
    Poziom 7  

    :D Serdeczne dzięki Kolego sprzęt już działa usterka była banalnie prosta ukręcił się jeden przewód kabla zasilającego od ciągłego rozwijania przewodu tuż przy końcu.Odkurzacz rozbiera się chyba najprościej z wszystkich które znam ,lecz niestety jak nie wiesz jak to lepiej się do tej naprawy nie zabierać . Dzięki Twojej pomocy oszczędziłem grosza i powiększyłem wiedzę w AGD.Jeszcze raz serdeczne dzięki. Pozdrawiam. :D

    0