Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polonez Plus Rover - Czujnik temperatury cieczy, czy to dobre parametry?

30 Sep 2012 17:33 2808 6
  • Level 8  
    Cześć wszystkim! Sprawa dotyczy Poloneza z silnikiem 1.4 Rovera. Auto ma nowe elementy układu zapłonowego, dobrą sonde lambda, nowy filtr powietrza i wiele innych podstawowych rzeczy, jest dynamiczny wszystko niby z nim ok, ale to spalanie ... Podejrzewałem czujnik temperatury cieczy, dający sygnał do komputera, podmieniłem na inny (bez wcześniejszych pomiarów starego, to był błąd), na tym w ogóle nie zapala, a jego rezystancja to przy mierniku ustawionym na 20k ohmów - 0,02.

    Postanowiłem pomierzyć ten swój stary, ugotowałem wodę aż wrzała, wsadziłem czujnik, potrzymałem ze 2 minutki (temperatura wody więc raczej przez ten czas nie mogła spać na pewno poniżej 90), miernik pokazał wartość 0,28. Mimo że znalazłem dane i wartości powinien prezentować następujace:
    Temp:
    23 2k ohm
    25 1,8 K
    30 1.5K
    40 1.2K
    50 0.7k
    60 0.54k
    70 0.39k
    80 0.3k
    88 0.24k

    Podsumowując, przy ponad 90 stopniach miernik powinien pokazać nawet poniżej 0.24k, mi pokazało 0.28, czy możliwe zeby multimetr (tani bo tani) miał taki rozrzut pomiarowy, czy czujnik nie jest do końca dobry i czy taka odchyłka może mieć wpływ na duże spalanie auta. Z góry dziękuję za odpowiedź!
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • User removed account  
  • Level 8  
    Być może map sensor zdechł, a on jest właśnie z kompem zintegrowany.
  • User removed account  
  • Level 8  
    Obstawiałbyś że sam komp kuleje?
  • Helpful post
    User removed account  
  • Level 8  
    Więc wkręce spowrotem ten czujnik, a kompa podmienie i zobaczymy, dam znać w tym temacie :) Dzięki za pomoc.