Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

WV polo IV 9n3 2006 - zanika prawy bok kierunkowskazów

pawcio24 03 Paź 2012 06:40 1578 8
  • #1 03 Paź 2012 06:40
    pawcio24
    Poziom 20  

    Witam
    Problem polegg na tym że po załączeniu kierunku chodzi dwa impulsy świetlne a potem zanikają a na desce rozdzielcze pokazuje że pracuje (wraz z sygnalizacja akustyczną) oczywiście lewa strona bez problemu.
    doszedłem że z komfortu w szynie xs6 pin 14 nie podaje napięcia.
    po wymianie komfortu nadal te same objawy, ma założony alarm nie fabryczny i kierunki działają bez zarzutu.
    co może być przyczyną

    0 8
  • #2 03 Paź 2012 11:34
    damdam

    Poziom 33  

    Pomierz prąd w gałęzi prawej strony. Awaryjne jak się zachowują ? W Bordnetz bez błędów? A co do tego ma wszystkiego komfort??

    0
  • #3 03 Paź 2012 15:18
    pawcio24
    Poziom 20  

    na awaryjnych zachowuje się tak samo , tak ma funkcje komfort

    0
  • #4 04 Paź 2012 08:35
    Pati
    Poziom 27  

    Zrób jak kolega napisał, może problem tkwi w tym, iż sterownik widzi nieprawidłowy pobór prądu (spowodowany np inną mocą jednej z żarówek). Tam jest tak, że moduł wystawia kierunek na całą stronę a nie tak jak np w A4 2001 i nowszej, że na każdą lampę osobno i dlatego jak coś wychwyci nie tak to albo powinien szybko mrugać, albo właśnie wyłączyć. Ale w każdym razie efekt będzie cało-stronny.

    0
  • #5 04 Paź 2012 15:31
    pawcio24
    Poziom 20  

    ok. jak przyjedzie jutro braszka powyjmuje wszystkie żarówki prze czyszczę styki i gniazda i dam znać.

    0
  • #6 09 Paź 2012 18:26
    pawcio24
    Poziom 20  

    i nic tak jak było tak jest.
    Przeczyściłem wszystkie gniazda, żarówki.
    A wykrywanie obwodu jako jedna żarówka to nic nie ma wspólnego, bo wyjąłem ze sprawnej części żarówkę i działa nadal.
    zauważyłem że jak nacisnę przycisk awaryjek to jest
    5- sygnałów świetlnych a jak z manetki tylko 2.
    mam pytanko jak można zapodać na sterownik komfortu sygnał (jaki pin) aby kierunki zadziałały zamiast z manetki (może manetka uszkodziła się )
    tylko wszystko z nią chyba w porządku bo jak załączę kierunek przy wyłączonym zapłonie świeci postojowe lewe lub prawe

    0
  • #7 09 Paź 2012 18:54
    damdam

    Poziom 33  

    chłopie pojeźdże w końcu do kogoś kto się zna na rzeczy, zajmie mu to chwilę.
    Zmierzyłeś prąd w poszczególnych gałęziach??

    0
  • #8 10 Paź 2012 09:54
    pawcio24
    Poziom 20  

    a co ma tu płynący prąd przecież napisałem że wyjąłem ze sprawnej części żarówkę i działa bez niej prawidłowo a jeden bok posiada 2X21W i diody w lusterku i w zegarach.

    0
  • #9 12 Lut 2014 16:18
    kmlp
    Poziom 11  

    Witam,
    Kolego mam ten sam problem. Jak rozwiązałeś swoj
    dzieki
    kp

    0