Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Transit 2007 - Alternator nie ładuje

03 Paź 2012 20:46 2568 9
  • Poziom 8  
    Witam serdecznie
    Temat z pozoru banalny ale napisze o co chodzi. Alternator bosch 150A silnik 2.2 tdci. Terminal oznaczony jako L i DFM napięcia na pinach po uruchomieniu silnika 12v drugi ok 10-11V (czy są prawidłowe?).
    Napięcia ładowania na alternatorze brak = napięciu akumulatora.
    Kiedy kupiłem auto , alternator był już zdjęty. Po założeniu, kiedy okazało się że nie działa, kupiłem drugą używkę. Alternator pochodził 30 sek dając 14,6 a później też się obraził i przestał reagować. W związku z tym moje podejrzenie padło na tą wtyczkę i napięcia w niej występujące.
    Bardzo proszę mądrzejszych od siebie o jakąś radę. Części do tych alternatorów są dość wysokie, czy można je jakoś posprawdzać w garażowych warunkach?
    Pozdrawiam
    JJ
  • TermopastyTermopasty
  • Użytkownik usunął konto  
  • TermopastyTermopasty
  • Poziom 8  
    Podpowiesz jak?
  • Użytkownik usunął konto  
  • Poziom 8  
    A wymagany jest konkretny amperaż? Mam taki od kolejki(tylko prosze sie nie śmiać :P)Regulowany potencjometrem 0-16 v
  • Użytkownik usunął konto  
  • Poziom 8  
    Sprawdze to jeszcze ale chyba za dużo na ten mój. Za to wiem juz od kogo pożyczyć..słucham co dalej z tym fantem...
  • Użytkownik usunął konto  
  • Poziom 8  
    W takim razie z góry dziękuję , czekam z niecierpliwością
  • Specjalista - oświetlenie sceniczne
    Odkopie temat bo mam identyczny problem (rok i alternator zdaje się też). Kontrolka gaśnie, a napięcie ani drgnie. Czy problem udało się rozwiązać?
    Dysponuje może ktoś schematem?.