Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Siena 98r 1,4 - Brak hamulca ręcznego

07 Paź 2012 10:21 3597 9
  • Poziom 13  
    Na jakiej zasadzie działa hamulec ręczny w sienie?Bo hamulec nożny to rozumiem,że tłoczki rozpychają szczęki które są dociskane do bębna i hamuje, a ręczny?Blacha do której przymocowana jest linka trzyma się na sworzniu do szczęki w momencie zaciągania ręcznego jest ściągana ku przodowi samochodu co nie może spowodować hamowania.W instrukcji naprawy nie ma nic na ten temat. Czy możliwe,że jak wymieniałem szczęki to rozpieracz jest za bardzo skręcony?Czy samoregulator sam dopasuje w takim przypadku długość rozpieraka (bo niby w trakcie zużywania okładzin tak się dzieje z zasady samoregulatora. Samoregulatorem manipulowałem tak aby po założeniu bębnów i przy kręceniu kołem nie następowało obcieranie. Oczywiście regulacja w kabinie pod drążkiem nie daje oczekiwanego efektu hamowania ręcznym Znalazłem w sieci poglądowy rys. obrazujący tylnie hamulce.Co prawda troszkę u mnie się różnią szczęki ale poglądowo widać o co chodzi.Tzn to co zaznaczyłem na czarno to się porusza do przodu jak zaciągam ręczny.
    Siena 98r 1,4 - Brak hamulca ręcznego
  • Poziom 17  
    Jeden wątek w koszu, a Ty nadal z tym samym pytaniem...otóż ,,ręczny" działa tak, że linka ciągnie to twoją ,,blachę" zaznaczoną na zdjęciu ku piaście...do tego cięgna jest wpięty samoregulator, który z kolei dociska drugą szczękę i jednocześnie tą do której jest cięgno przymocowane z taką samą siłą i następuje hamowanie.
    Jeśli nie hamuje sprawdź czy wogóle hamują ci tylne hamulce, jeśli tak to sprawdź linkę lub wymień...możliwe że się naciąga i podczas hamowania nie daje skutecznego rozwarcia szczęk. Tyle w temacie.
  • Poziom 13  
    Tylne hamulce hamują ok ale ręczny nie działa jak podciągnę tuż przy drążku to aż ciężko zaciągnąć(nawet jak bardziej się podkręci to nie da wogóle się zaciągnąć co chyba oznacza,że linki ok) ale i tak auto się stacza.Ale ten rozpieracz jest od góry a linka ciągnie od dołu. Próbować podkręcić samoregulator? tyle,że tak jak mówiłem,że brałem pod uwagę obcieranie
  • Poziom 1  
    Boje się ze w takiej sytuacji bedziesz musiał wymienić
  • Poziom 21  
    Witam!Sprawdż czy linka jest ruchoma.Jeśli nie to masz linkę do wymiany.Sprawdż czy dżwignia przy szczęce do której zaczepiasz linkę jest ruchoma.Często wskutek nieużywania przyrdzewieje.Wtedy jak nie rusza się lekko zastosuj WD40.Reszta to już regulacja napięcia linki.Pozdrawiam.
  • Pomocny post
    Poziom 31  
    Po pierwsze; popuść linkę , wyreguluj samoregulatorem odstęp szczęk od bębna ,a na końcu reguluj linką i ręczny będzie działał.
  • Poziom 13  
    Zygik napisał:
    Witam!Sprawdż czy linka jest ruchoma.Jeśli nie to masz linkę do wymiany.Sprawdż czy dżwignia przy szczęce do której zaczepiasz linkę jest ruchoma.Często wskutek nieużywania przyrdzewieje.Wtedy jak nie rusza się lekko zastosuj WD40.Reszta to już regulacja napięcia linki.Pozdrawiam.
    Rusz się bo jak miałem zdjety bęben to aż ta blacha idzie do piasty

    Dodano po 2 [minuty]:

    robi1214 napisał:
    Po pierwsze; popuść linkę , wyreguluj samoregulatorem odstęp szczęk od bębna ,a na końcu reguluj linką i ręczny będzie działał.

    Właśnie może i mam duży odstęp od bębna szczęk ale jak podkręciłem to słychać było obcieranie.A samoregulator sam nie powinien ustawić sobie rozpieraka?Hamulce działają ok tylko ręczny...
  • Poziom 31  
    Zrób jak napisałem i będzie dobrze .Samoregulator sam się nie ustawi ,wstępnie go trzeba wyregulować.
  • Poziom 13  
    robi1214 napisał:
    Zrób jak napisałem i będzie dobrze .Samoregulator sam się nie ustawi ,wstępnie go trzeba wyregulować.

    A może obcierać jak samoregulatorem wyreguluję,że rozepchnie rozpierak czy to tarcie minie i samo się dotrze bo jak kręciłem kołem to szumiało i czuć było opór więc ustawiłem tak aby lekko dało się obracać kołem?Niestety wcześnie zaczynam i późno kończę pracę ale pewnie w sobotę spróbuję zrobić i dam znać oczywiście.
  • Poziom 13  
    robi1214 napisał:
    Po pierwsze; popuść linkę , wyreguluj samoregulatorem odstęp szczęk od bębna ,a na końcu reguluj linką i ręczny będzie działał.

    Wrócił ręczny:)Faktycznie należało zrobić jak powyżej,dodatkowo podłożyłem podkładki od strony zewnętrznej aby skrócić trzpień(ten ze sprężynką i zabezpieczeniem trzymający szczęki) bo wcześniejsze były duzo krótsze i lepiej dociskały..prawdopodobnie dlatego obcierało i źle wyregulowałem rozpieracz.