Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nice road400 napęd wariuje.

Mirek_Gab 09 Paź 2012 14:51 1518 4
  • #1 09 Paź 2012 14:51
    Mirek_Gab
    Poziom 13  

    Witam.Napęd jak w tytule.dioda o.k. mruga sobie co 1 s.Dioda STOP świeci się.Diody L2,L3 mrugają razem co 1s. Brak możliwości ustawienia długości bramy gdyż silnik startuje dosłownie na chwilę i później diody szaleją.Lampa sygnalizacyjna świeci się przez cały czas światłem ciągłym.Proszę o poradę .

    0 4
  • #2 09 Paź 2012 18:36
    mikus1982
    Użytkownik obserwowany

    Sterownik uszkodzony.

    0
  • #3 09 Paź 2012 19:28
    Mirek_Gab
    Poziom 13  

    to,że sterownik jest uszkodzony to nie ulega wątpliwości.Miałem nadzieje ,że ktoś podpowie mi gdzie w sterowniku szukać przyczyny usterki :)

    Problem z palącą się lampą sygnalizacyjną został rozwiązany- walnięty triak.
    Pozostał jednak problem -na początku wszystko wskazuje ,że jest o.k. Przy próbie ustalenia długości bramy następują dwa błyski ,silnik rusza tylko na chwilę i zaczyna się mruganie diod L1 L2 L3. Po czym po chwili znowu mrugają tylko L2 i L3.

    0
  • Pomocny post
    #4 11 Paź 2012 21:05
    mikus1982
    Użytkownik obserwowany

    Kondensatory.

    0
  • #5 12 Paź 2012 11:39
    Mirek_Gab
    Poziom 13  

    mikus1982 napisał:
    Kondensatory.

    Masz na myśli wszystkie elektrolity czy któreś konkretnie Nice road400 napęd wariuje.

    Wymiana wszystkich elektrolitów-oprócz trzech w odbiorniku pomogła.
    Dzięki mikus1982
    Zamykam temat.

    0