Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Grundfos UP 15-14B - pompa CWU się nie uruchamia - rozruch

09 Paź 2012 20:00 13677 10
  • Poziom 9  
    Witam,

    Mam pompę Grundfos UP 15-14B, która działała w wymuszaniu cyrkulacji ciepłej wody użytkowej. Pompa była załączana przez sterownik czasowy i wszystko działało przez kilka lat bez problemu. Od pewnego czasu zaczęły się problemy z włączaniem ale generalnie zdarzały się dość rzadko. Teraz pompa wcale się nie włącza jednak jak ją włączę, wyłączę i ponownie włączę (wirnik pewnie się lekko obróci) wtedy pompa startuje i działa.

    Sprawdzałem kondensator na cewce rozruchowej i ma dokładnie 0,6uF czyli tyle ile powinno być. Sprawdzałem rezystancję cewek - główna ma 870 Ohm a rozruchowa 1740 Ohm. Próbowałem podłączyć większy kondensator (1uF) na rozruchu ale nic to nie dało.

    Czy ktoś może podpowiedzieć, jaka powinna być rezystancja cewki głównej i rozruchowej - może po tym będę w stanie stwierdzić czy cewka ma jakieś zwarcie. Będę wdzięczny za wszelkie inne sugestie co może być przyczyną problemu.
  • VIP Zasłużony dla elektroda
    Pompę trzeba rozebrać od strony wodnej, Pewnie coś się osadziło na wirniku i blokuje ją. Cewki są ok. Podobnie jak kondensator.
  • Poziom 42  
    Moim zdaniem pompa się wytarła(w łożyskowaniu-"buksa"). Luz w łożyskowaniu powoduje ocieranie wirnika, stad trudniejszy rozruch.Raczej stawiam na wymianę pompki.
  • VIP Zasłużony dla elektroda
    Jest taka ewentualność... Ale zacząć trzeba od mniej bolesnych ewentualności.
  • Poziom 9  
    Dziękuje za sugestie. Rozkręciłem pompę i wyczyściłem ją. Generalnie miała trochę takiego jakby osadu który zwykłą szmatką starłem. W stanie rozkręconym, jak wszystko było mokre, pompa ruszała bez problemu.

    Jak ją skręciłem to już zaczyna mieć problemy - wszystko zależy od tego, z jaką siłą dokręcę tą śrubę. Zaczynam się zastanawiać, czy może uszczelka gumowa nie odkształciła się za bardzo przez co ten wirnik jest za bardzo ściśnięty?

    Poza tym wszystko wygląda bez jakiś większych oznak wytarcia. Jak można sprawdzić, czy to łożysko się wytarło?
  • VIP Zasłużony dla elektroda
    Więc jednak czeka kolegę wymiana pompy. W pompkach nie stosuje się stricte łożyskowania(takich pompkach). Tam znajdują się ślizgi a tych się już nie uratuje. Uszczelka w tym wypadku nie wiele wnosi. Oczywiście możesz pobawić się z nią i próbować coś tam ,, wcisnąć" ale dni tej pompki są policzone...
  • Poziom 9  
    Ciężko mi jest tylko zrozumieć, jak się to mogło stać, skoro używałem tej pompy mniej więcej 3 lata i była ona w sumie ustawiona na pracę ok. 3h dziennie. Czy te pompy mają taki krótki czas życia?
  • VIP Zasłużony dla elektroda
    Nie. Po prostu taki egzemplarz trafiłeś. Tak bywa. Mercedes też potrafi się zepsuć po roku. To tylko urządzenie.
  • Poziom 9  
    Mam tylko takie pytanie. Pompa ma taką konstrukcję, że wirnik z jednej strony jest na takim bolcu. Czy z drugiej strony to jest też łożysko ślizgowe? Tzn. Czy od tej drugiej strony wirnik też ma się dotykać do obudowy czy to raczej nie powinno się dotykać?
  • Pomocny post
    VIP Zasłużony dla elektroda
    Tak, druga strona też ślizga się w gniezdzie w korpusie.
  • Poziom 9  
    Zatem pozostaje wymiana pompy. Dziękuje za pomoc.