Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bauknecht WA 6750 - silnik pralki pali bezpiecznik

maliniak86 13 Paź 2012 16:02 3141 4
  • #1 13 Paź 2012 16:02
    maliniak86
    Poziom 16  

    Witam wszystkich forumowiczów.

    Pralka nie kręci bębnem a zamiast pokręcić przygasają lampki. Wyjąłem silnik z pralki i sprawdziłem silnik,załącza się na 3-4 sekundypokręci , i wywala bezpiecznik esa 10A. Na silniku jest napisany prąd 1,6A. Sprawdziłem uzwojenie silnika i wychodzi tak.
    ZACISK:

    1-2 - Tacho w porządku 69ohm
    3-4 - Wirnik / ok 1,9ohm
    5-6 - Stojan 2,2ohm ( w serwisówce pokazuje że powinno być 1,6ohm)
    5-7 - Stojan 1,4ohm ( w serwisówce pokazuje że powinno być 0,69ohm)
    6-7 - też 1,4ohm

    Nie ma przebicia na masę.

    Silnik podłączyłem tak:
    N- do styku 3
    L- do styku 6
    mostek na 4 i 5

    podłączałem też zamiast L-do 6 to dałem do 7 i to samo.
    mostek 3 do 5. i L-do 7 to samo.

    Szukałem na internecie i nie znalazłem tego 7 pinu wiec go nie podłączałem bo nie wiem nawet gdzie, w serwisówce pokazuje tylko rezystancja dla tego pinu pomiędzy 5 a 7.

    Silnik C.E.SET. MCA 52/64-148/BKD0

    Prawie wszystkie silniki pralki mają 6 pinów a ten ma 7.
    Jak myślicie czy silnik jest sprawny ?


    Bauknecht WA 6750 - silnik pralki pali bezpiecznik Bauknecht WA 6750 - silnik pralki pali bezpiecznik

    Dodano po 1 [godziny]:

    Zapomniałem dodać że przy wyjęciu silnika było ciut wody może od tego nie działa?
    czy wysuszenie go wchodzi w grę ?
    bo ogólnie kręci ale przez 4sek i wywala bezpiecznik 10A.
    Włączałem go oczywiście bezpośrednio do gniazdka bez kondensatora.

    1 4
  • Pomocny post
    #2 13 Paź 2012 23:24
    machefi
    VIP Zasłużony dla elektroda

    maliniak86 napisał:

    Nie ma przebicia na masę.

    Jesteś pewny ? Sprawdzałeś induktorem ? Obejrzyj dobrze uzwojenie stojana czy nie ma tam jakichś okopceń , przypaleń , to samo z wirnikiem .
    maliniak86 napisał:


    Silnik podłączyłem tak:
    N- do styku 3
    L- do styku 6
    mostek na 3 i 4

    Z tym mostkiem to zrobiłeś babola , nie na 3-4 a 4-5 , poza tym dobrze , z tym że lepiej go sprawdzać na autotransformatorze z regulacją napięcia a nie bezpośrednio do sieci .

    0
  • #3 13 Paź 2012 23:46
    maliniak86
    Poziom 16  

    machefi napisał:

    Jesteś pewny ? Sprawdzałeś induktorem ? Obejrzyj dobrze uzwojenie stojana czy nie ma tam jakichś okopceń , przypaleń , to samo z wirnikiem .


    Sprawdzałem miernikiem , nie posiadam induktora. Każdy pin sprawdzałem względem masy.

    machefi napisał:

    Z tym mostkiem to zrobiłeś babola , nie na 3-4 a 4-5 , poza tym dobrze , z tym że lepiej go sprawdzać na autotransformatorze z regulacją napięcia a nie bezpośrednio do sieci .


    Tak masz racje podłączyłem mostek na 4-5 ale pomyliłem się tutaj w pisaniu.

    0
  • #4 14 Paź 2012 00:21
    machefi
    VIP Zasłużony dla elektroda

    maliniak86 napisał:


    Sprawdzałem miernikiem , nie posiadam induktora. Każdy pin sprawdzałem względem masy.

    Miernik da niepewny pomiar . Lepszy byłby napięciem sieci poprzez żarówkę do masy, a najlepszy induktorem . Jednak myślę że masz zwarty stojan lub wirnik . Lepsza sytuacja ze stojanem , bo tańszy w przewinięciu .

    0
  • #5 14 Paź 2012 11:12
    maliniak86
    Poziom 16  

    machefi napisał:

    Miernik da niepewny pomiar . Lepszy byłby napięciem sieci poprzez żarówkę do masy, a najlepszy induktorem . Jednak myślę że masz zwarty stojan lub wirnik . Lepsza sytuacja ze stojanem , bo tańszy w przewinięciu .


    Sprawdzę żarówką później. A czy te wartości rezystancji stojana które podałem mogą tak się różnić od wartości podanych w książce serwisowej?

    Przy włączaniu silnika strasznie iskrzy ze szczotek , bardzo mocno, normalnie są małe iskierki, a tutaj cholernie iskrzy.

    Jak przeczuwasz musi być jakieś przebicie do masy ? bo silnik pobiera zbyt duży prąd napewno powyżej 10A bo mi esa wywala B10.

    Kiedy to się stało w czasie prania to coś głośno strzeliło w pralce.

    0