Elektroda.pl
Elektroda.pl
X
flexghzflexghz
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet radiowy AP TL-WR743ND nie znajduje sieci.

16 Paź 2012 19:07 1536 8
  • Poziom 9  
    Witam, posiadam internet radiowy odległość od stacji ok.1000-1200m.Antena umocowana na dachu i kablem 8M h-155 zakończoną wtyczką RP-SMA do AP
    TL-WR743ND.
    Problem jest w tym że znajduje praktycznie tylko 2 sieci a gdy sie połącze z nimi często zrywa zasięg w czasie deszczu można zapomnieć o jakiejkolwiek sieci.
    Wcześniej miałem podłączony kabel do karty sieciowej w PC WT-2000PCI i gdy teraz podłączam to te sieci mają 68%-73% i łączy sie z nimi bez problemu.
    W czasie deszczu 63% a wtedy AP ich nie znajduje dodam ze od czasu do czasy AP znajduje sieci które maja po 30%.
    Nie wiem skąd wynika taka praca AP.
    Na początku pomyślałem o wymianie anteny na coś lepszego bo tą antenę co mam to nie mogę nawet znaleźć na internecie.
    Jak myślicie która by sie bardziej nadawała.Dodam że chce zmienić miejsce AP aby kabel miał maksymalnie 5m:

    1.http://yagi.pl/antena-paraboliczna-kabla-p-1708.html

    2.http://yagi.pl/antena-kierunkowa-yagi-gold-p-973.html
    +http://yagi.pl/metrowy-konektor-zczkami-p-88.html

    Bardzo prosze o pomoc w tym temacie.
  • flexghzflexghz

  • Poziom 22  
    Sprawdzałeś, jaka jest moc ustawiona w tym AP?
  • flexghzflexghz
  • Poziom 9  
    Wireless>Wireless Advanced
    :Transmit Power:High

    Innej opcji nie znalezłem to chyba to^^

  • Poziom 22  
    Jak się podłączasz teraz do tego AP? Bezprzewodowo?

    Dodano po 54 [minuty]:

    wojtek2803 napisał:
    fifak23 napisał:
    Sprawdzałeś, jaka jest moc ustawiona w tym AP?
    Co ma moc jeżeli on jest w trybie pracy AP Client Ruter czyli jest odbiornikiem sygnału

    Jak co ma moc do tego? Czy Ty wiesz w ogóle jak działa Wifi?
    Tutaj nie ma tylko odbiornika. Każde urządzenie jest jednocześnie odbiornikiem i nadajnikiem.
  • Poziom 9  
    KodIT napisał:
    Jak się podłączasz teraz do tego AP? Bezprzewodowo?


    Podłączam sie przez LAN,niby teraz sie troche sytuacja poprawiła ale i tak te sieci nie stabilnie znajduje w porównaniu z karta sieciową w PC.
  • Moderator - Sieci, Internet
    fifak23 napisał:
    Podłączam sie przez LAN,niby teraz sie troche sytuacja poprawiła ale i tak te sieci nie stabilnie znajduje w porównaniu z karta sieciową w PC.


    Parametry tego radia w tym TP-Linku nie są oszałamiające, starszy brat lepiej się spisywał (wr543g). Lepszym rozwiązaniem dla tego typu połączeń jest typowy access point lub TP-LINK TL-WA5210G czy Ubiquiti loco m2.

    Z tymi antenami to ciężko coś powiedzieć, powinna wystarczyć yagi.
  • Poziom 9  
    jimasek napisał:
    Parametry tego radia w tym TP-Linku nie są oszałamiające, starszy brat lepiej się spisywał (wr543g). Lepszym rozwiązaniem dla tego typu połączeń jest typowy access point lub TP-LINK TL-WA5210G czy Ubiquiti loco m2.


    Mam pytanie do tego TL-WA5210G, wcześniej nad takim rozwiązaniem sie nie zastanawiałem
    pisze że niby działa do 15 km czy by to mogło działać bez dodatkowej anteny?czy lepiej z tą anteną yagi??
  • Moderator - Sieci, Internet
    fifak23 napisał:
    pisze że niby działa do 15 km

    Na pewno nie ma zasięgu 15km - spokojnie wystarczy dla twojego linku na 1km, bez zanteny zewnętrznej. Oczywiście anteny muszą się "widzieć".
  • Poziom 9  
    Dziękuje za pomoc w tym temacie.Na razie muszę odłożyć zakup TL-WA5210G może gdy zacznie całkowicie nie działać internet będę zmuszony do zakupu.