Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

KAMEN 22 - zapowietrzony układ zamknięty piec na węgiel

wiesiek2525 16 Oct 2012 21:20 11622 8
Texa Poland
  • #1
    wiesiek2525
    Level 2  
    cześć mam problem z c.o zapowietrzony grzejniki grzeją bojler grzeje ale piec szumi i temperatur rośnie powyżej zaplanowanej ponad 10 st C nad piecem w rółach słychać pęcheżyki powietrza a w bojlerze przelewanie wody bojler KOSPEL 140 a piec KAMEN 22 uład żamknięty


    proszę o pomoc

    Post raportowany. Popraw pisownię w poście - regulamin !
    mod.serwisant73
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • Texa Poland
  • #2
    stanislaw1954
    Level 43  
    Aby coś można wypowiedzieć się w tym temacie, trzeba by, dokładniej poznać instalację.Zrób kilka zdjęć instalacji.
  • Texa Poland
  • #4
    tala30
    Level 11  
    Jakie masz ciśnienie na manometrze, bo nie widać podziałki na nim.
    Spójrz na zawór różnicowy, czy strzałka jest zgodnie z przepływem, mam taki sam
    i jakby był odwrotnie zamontowany, chyba że to inna firma. Ja bym się trochę bał przy zagotowaniu wody. :|
    Z górnego odpowietrznika woda cieknie czy odpowietrzałeś, tak samo masz na pompie rdzawe zacieki.Mam nadzieję że to nie aż tak szybka reakcja miedzi z ocynkiem, który zamontowałeś.
  • #5
    wiesiek2525
    Level 2  
    ciśnienie startowe to 1 bar na rozgrzanym układzie do 70 st C to 1,6 bar zawór zwrotny strzałka do góry ta rdza to przez odpowietrzanie odpowietrzałem juz kilka set razy i to samo nic nie pomaga
  • #7
    wiesiek2525
    Level 2  
    nie wiem czy to może być przyczyną
  • #8
    MM2X
    Level 26  
    Te zawory się zawieszają a tym bardziej jak pracują w pionie, ja nie twierdzę że to jest przyczyną , tylko po co on tam jest skoro przeciwdziałanie jest na zaworze kulowym.
  • #9
    tsa7
    Level 11  
    Jak na pierwszy rzut oka to mogę powiedzieć, że ten odpowietrznik automatyczny jest zamontowany w złym miejscu.
    Woda płynąc z prędkością jaką daje pompa nie wyłapie ani jednego bąbelka powietrza.
    Powinien być na pionowej rurze odchodzącej od pieca (zamiast kolana można dać trójnik, przejście i wkręcić tam odp. aut.) i tak jak napisał MM2X ten zawór zwrotny w tym miejscu niepotrzebny.
    Jeśli jest to nowa instalacja lub była spuszczana woda z układu to pewnie jest niedokładnie odpowietrzona i powietrze "rozpuszczone" w wodzie sobie krąży i odkłada się właśnie w tym miejscu... raczej dlatego chlupie
    Odpowietrzaj gdy pompa stoi dłuższy czas i pisz co się dzieje.