Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Candy GO512 Nagle wiruje, nie pierze

mpospi 17 Paź 2012 09:28 3237 9
  • #1 17 Paź 2012 09:28
    mpospi
    Poziom 8  

    Witam,

    Po wybraniu jakiegokolwiek programu do prania, pralka pobiera wodę, a potem na kilka sekund cyklicznie wchodzi na wysokie obroty. Program do spuszczania wody działa normalnie.
    Tutaj filmik jak to wygląda:

    http://www.youtube.com/watch?v=ZQf_okEpvpU&feature=plcp

    Jakieś pomysły co to może być?

    Dzięki
    Michał

    0 9
  • #2 17 Paź 2012 12:54
    mpospi
    Poziom 8  

    Witam

    Mój poprzedni temat został przeniesiony do działu dla początkujących, jednak myślę że potrzebuję bardziej fachowej porady.

    Zrobiłem zdjęcia modułu i pewne elementy są spalone. Jako że nie jestem elektronikiem chciałbym się spytać czy to jest naprawialne.
    Jeśli nie to proszę o jakiś namiar na ten moduł (oby był do kupienia :) ).

    Przypieczony fragment powiększyłem z jednej i z drugiej strony płytki.

    Candy GO512 Nagle wiruje, nie pierze Candy GO512 Nagle wiruje, nie pierze Candy GO512 Nagle wiruje, nie pierze Candy GO512 Nagle wiruje, nie pierze

    Dzięki
    Michał

    Moderowany przez ROBSON33:

    scaliłem

    0
  • Pomocny post
    #3 17 Paź 2012 14:18
    yogi009
    Poziom 42  

    Element na fotce to dioda prostownicza SM..., prawdopodobnie iodentyczna jak dwie położone nieco niżej (chyba SM65A, jeśli dobrze czytam ze zdjęcia). Zanim wymienisz, sprawdź czy przewodzi w jedną stronę.

    Czy pralka podczas wirowania usuwa całą wodę z bębna ?

    0
  • Pomocny post
    #4 17 Paź 2012 14:24
    machefi
    VIP Zasłużony dla elektroda

    Uszkodzona prądniczka tachometryczna silnika . Trzeba dobrać się do tyłu silnika , sprawdzić uzwojenie prądniczki , magnes .

    0
  • #5 17 Paź 2012 15:05
    mpospi
    Poziom 8  

    Jak wiruje przez te 2s po kilka razy to nie spuszcza wody

    0
  • Pomocny post
    #6 17 Paź 2012 16:36
    ROBSON33
    Moderator AGD

    mpospi napisał:
    Mój poprzedni temat został przeniesiony do działu dla początkujących, jednak myślę że potrzebuję bardziej fachowej porady.


    A ja myślę że to jest właściwe miejsce dla twojego postu, ponieważ czytając twoje posty można wywnioskować iż nie zajmujesz się zawodowo naprawą sprzętu AGD.

    Raczej trafną odpowiedź dostałeś tu:
    machefi napisał:

    Uszkodzona prądniczka tachometryczna silnika . Trzeba dobrać się do tyłu silnika , sprawdzić uzwojenie prądniczki , magnes .


    i od tego należało by zacząć a nie czepiać się modułu.

    mpospi napisał:

    Zrobiłem zdjęcia modułu i pewne elementy są spalone.


    Pomierzyłeś te elementy czy tylko sugerujesz się nalotem który na nich jest ??

    A tak na koniec rejestrując się na Elektrodzie zobowiązałeś się przestrzegać regulamin a w nim pisze:
    3.1.12. Zabronione jest publikowanie tych samych, lub bardzo podobnych informacji w wielu działach forum.

    0
  • #7 17 Paź 2012 17:19
    mpospi
    Poziom 8  

    Nie zajmuję się zawodowo naprawą sprzętu. Raczej amatorsko, tylko swojego i bez elektroniki :)

    Zaniosłem moduł do elektronika i powiedział że na jego oko jest ok.


    Odkręciłem silnik, zdjąłem prądniczkę i taki magnes na plastikowym gwincie był odkręcony od ośki silnika tak jak na załączonym zdjęciu. Wkręciłem go do końca.

    Pralka nie zapętla się już na chwilowym wirowaniu, ale silnik podczas obrotów pracuje bardzo nierówno. Tak jakby przez ułamek sekundy chciał zacząć wirować, a potem zwalnia. To samo przy obrotach lewo prawo.

    Czy to ta prądniczka jest do wymiany ? Candy GO512 Nagle wiruje, nie pierze

    0
  • Pomocny post
    #8 17 Paź 2012 17:53
    machefi
    VIP Zasłużony dla elektroda

    mpospi napisał:
    Wkręciłem go do końca.

    Nie wystarczy tylko wkręcić do końca , trzeba silnie dokręcić . Magnes musi być nieruchomy w stosunku do osi silnika , kręcić się razem z nim .Cewka tacho wciśnięta do końca i zabezpieczona przed wysunięciem podkładką koronkową . Może nie dałeś tej podkładki bo na zdjęciu jej nie widać .

    0
  • #9 17 Paź 2012 18:17
    mpospi
    Poziom 8  

    WOW !
    Skąd Wy to wszystko wiecie ?

    Rzeczywiście nie złożyłem dobrze tyłu silnika. Trzeba było solidnie wcisnąć cewkę.

    Wszystko działa.

    Dzięki wielkie machefi, ROBSON33 i yogi009.

    Michał

    0