Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scenic dti 98 - pompa vacum

marianstani 20 Paź 2012 22:59 1821 2
  • #1 20 Paź 2012 22:59
    marianstani
    Poziom 1  

    Witam wszystkich szanownych frumowiczów. Wiem że wiele jest już tego tymu problemów na forum lecz pomimo tego postanowiłem założyć nowy temat. A mianowicie posiadam scenica 98 dti, moje problemy z autem zaczęły się o urwanego uchytu pompy paliwa. Gdy uchwyt pękł mechanik stwiedził że trzeba wymienić całą głowice lub spawać starą. Postanowiłem kupić używaną głowicę, przygotowaną już do założenia na blok. Dodam iż podczas gdy uchwyt pompy był urwany auto w ogóle nie miało siły, gsało zachowaywało się jak dynamo przy roweże i molniej się kręci tym mniejszy prąd. Dodam też że przesunął się cały pasek rozrządu razem z alternatorem. Po kupnie głowic została założona na auto, silnik został złożony auto zapaliło, jednak coś statało się z hamulcem, jest jakby zapowietrzony, a mianowice pedał hamulca jest bardzo twardy (wszystkie 4 koła były odpowietrzane bez skutku) kiedy nacisnę pedał gazu i pedał hamulca ten wchodzi do samej podłogi ale nie powraca do góry jak powinien, tak samo jest przy jeżdzie gdy przejedzie się na wysokich obrotach odcinek drogi hamulce reagują normalnie ale tylko za pierwszym razem gdy wciskam pedał hamula poraz drugi ten znów jest tępy a hamulce znikome. Mechanik stwierdził iż to pompa vacum. Kuoiłem drugą założyłem i nic. Dodam iże bardzo cięko się obracała. Pomóżcie bo nie wiem już co robić a jazda bez hamlca to nieprzelewki.

    0 2
  • #2 21 Paź 2012 00:35
    vitorio
    Poziom 17  

    Cytat:
    jednak coś statało się z hamulcem, jest jakby zapowietrzony, a mianowice pedał hamulca jest bardzo twardy (wszystkie 4 koła były odpowietrzane bez skutku) kiedy nacisnę pedał gazu i pedał hamulca ten wchodzi do samej podłogi ale nie powraca do góry jak powinien, tak samo jest przy jeżdzie gdy przejedzie się na wysokich obrotach odcinek drogi hamulce reagują normalnie ale tylko za pierwszym razem gdy wciskam pedał hamula poraz drugi ten znów jest tępy a hamulce znikome.

    A jesteś pewny, że kupiona używka jest sprawna. Jeżeli pompa próżniowa daje odpowiednie podciśnienie, to następnym elementem do sprawdzenia jest serwo. Wynika to z objawów które opisujesz. A spróbuj jeszcze bez serwa, odłączając przewód podciśnieniowy przy serwie. Chodzi o sprawdzenie hamulców bez udziału wspomagania.

    0
  • #3 21 Paź 2012 08:20
    Błażej
    VIP Zasłużony dla elektroda

    OBOWIĄZKOWO, przy użyciu funkcji ZMIEŃ, poprawisz swój post!

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo