Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus 1,8 TDCI 2003r

LJ0 30 Sty 2005 15:23 6839 8
  • #1 30 Sty 2005 15:23
    LJ0
    Poziom 13  

    Witam
    Co może być przyczyną braku komunikacji komputera diagnostycznego z komputerem samochodowym, poza tym auto nie zapala
    Czy uwalony komp. w samochodzie, a może coś innego?

    0 8
  • #2 30 Sty 2005 18:37
    tominex
    Poziom 18  

    Może być walnięty ECU, ale również możliwy jest brak połączeń na stykach złącz związanych z kompem wtrysku.

    0
  • #3 30 Sty 2005 22:49
    LJ0
    Poziom 13  

    to jasne co piszesz, tak jak brak zasilania ecu, ale mnie chodzi co poza tym?

    0
  • #4 31 Sty 2005 11:49
    lukin
    Poziom 12  

    widzisz przebieg na wyswietlaczu po wlaczeniu zaplonu?I Jak zachowuje sie dioda od immo?

    0
  • #5 31 Sty 2005 22:04
    LJ0
    Poziom 13  

    licznik działa ok. widać przebieg oraz poprzednie zarejestrowane parametry(średnie zużycie, dystans, itp), kontrolka immo. też ok. po przekręceniu kluczyka prawidłowo gaśnie, na liczniku nie ma żadnych widocznych usterek, wszystkie kontrolki są ok.
    i co z tym zrobić, może podmianka komputera?
    tylko że z tym to będzie problem.

    czekam na dalsze posty, dziękuję

    0
  • #6 31 Sty 2005 22:12
    Doktorr
    Poziom 34  

    Sprawź czy do rozrusznika dochodzi napięcie po przekręceniu kluczyka w pozycję zapłon.

    0
  • #7 31 Sty 2005 22:26
    LJ0
    Poziom 13  

    niebardzo rozumiem co ma to wspólnego, rozrusznik normalnie kręci jeżeli o to ci chodzi - gdy położenie kluczyka=rozruch

    0
  • #8 31 Sty 2005 23:11
    Doktorr
    Poziom 34  

    Przepraszam cię ale źle zrozumiałem cyt: poza tym auto nie zapala.

    1