Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara Break 1,4i 2000r. - brak prądu

22 Paź 2012 08:39 2934 3
  • Poziom 2  
    Witam wszystkich forumowiczów i proszę o pomoc. Jestem nowy na forum ale czytałem wiele postów. Mianowicie mam takie o to problemy z Citroenem Xsarą Break 1,4i z 2000 roku :
    - nie mam prądu w pozycji A w stacyjce nie świeci się kontrolka ładowania akumulatora ale po wyjęciu kluczyka i włączeniu świateł owa kontrolka się zapala i można włączyć radio lub opuścić elektryczne szyby
    - brak pamięci zegarka po wyłączeniu zapłonu zegarek gaśnie po włączeniu zapłonu zegarek trzeba ponownie ustawiać
    - obrotomierz po zgaszeniu silnika zawiesza się na 1tys. obrotów a opada dopiero po ponownym włączeniu zapłonu
    Nie mam już pojęcia co może być przyczyną więc proszę o jak najszybszą odpowiedź. Bezpieczniki i przekaźniki pod maską i pod kierownicą sprawne. Bezpieczniki w BSI również całe.
    Czy to może być brak masy, lub kostka stacyjki ???
  • Poziom 39  
    Sprawdzić obecność i stan bezpieczników F8 i F9 - powinien być na nich stały plus. Gdyby nie było - sprawdzić obecność i właściwe umiejscowienie zwory SH. Sprawdzić bezpiecznik F28 - Powinien być na nim plus akcesoria (pierwsza poz. stacyjki).
  • Poziom 2  
    Dzięki wielkie za podpowiedź jutro sprawdzę i napisze czy coś pomogło.
  • Poziom 2  
    Sprawdziłem już te bezpieczniki i powiem tak :
    - F28 jest napięcie po przekręceniu kluczyka na pierwszą poz. stacyjki.
    - zwora SH jest u mnie umieszczona w 2 miejscach w skrzynce bezpieczników jeden pod pozycją nr.1 na którym napięcie pojawia się dopiero na drugiej poz. stacyjki i drugi w gnieździe z napisem SH bodajże nad bezpiecznikiem nr.16 na którym jest stałe napięcie.
    - na bezpiecznikach F8 i F9 napięcie u mnie pojawia się dopiero w drugiej poz. stacyjki.

    Czyli jak mniemam jest cos nie tak z F8 i F9 skoro powinno być na nich napięcie a go nie ma. Wszystkie bezpieczniki są całe nie spalone i są obecne. Proszę o podpowiedzi co dalej z tym robić ???