Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane Scenic 1.6 K4M - prędkościomierz nie wskazuje po nagrzaniu

janeczek123456 22 Oct 2012 20:41 3141 4
  • #1
    janeczek123456
    Level 10  
    Renault Megane Scenic Hybryda 1,6 16v silnik K4M
    Mam problem z prędkościomierzem, a mianowicie jak silnik jest zimny to działa bez zarzutu ale jak się nagrzeje to zdycha. sprawdziłem kostkę przy czujniku i napięcie jest, a na sygnałowym są impulsy, nie jestem w stanie zlokalizować gdzie przy zegarach jest podany sygnał z czujnika prędkości i zasilanie. Mam takie zegary


    Renault Megane Scenic 1.6 K4M - prędkościomierz nie wskazuje po nagrzaniu
  • #2
    genek1000
    Level 35  
    Jak wiesz który jest sygnałowy przy czujniku, to czemu nie wiesz który to przy zegarach ? Nie masz miernika ? Zasilania na liczniku też nie możesz sprawdzić ?
  • #3
    User removed account
    User removed account  
  • #4
    janeczek123456
    Level 10  
    genek1000 wrote:
    Jak wiesz który jest sygnałowy przy czujniku, to czemu nie wiesz który to przy zegarach ? Nie masz miernika ? Zasilania na liczniku też nie możesz sprawdzić ?




    Wchodzą cztery kostki, na każdej jest zasilanie i nie jestem w wstanie sprawdzić który to sygnał, jak bym wiedział który, to bym pewnie sprawdził
  • #5
    User removed account
    User removed account