Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch KGV 26300-moduł sterujący do chłodziarko-zamrażarki

24 Paź 2012 11:00 5955 4
  • Poziom 29  
    Witam.
    Mam pytanie odnośnie naprawy modułu sterującego do chłodziarko-zamrażarki marki Bosch model KGV 26300. Mianowicie kilka dni temu stwierdziłem w kuchni swąd spalonych elementów elektronicznych. Ustaliłem, że to z lodówki, po dostaniu się do modułu sterującego stwierdziłem, że kilka elementów na płytce jest spalonych. Teraz me pytanie brzmi co się lepiej opłaca czy naprawa tej starej płytki czy wymiana na nową i czy to jest opłacalne?

    Dodam, że lodówka działa, jednakże jakby z mniejszą "siła". Te spalone elementy to takie jak na tym zdjęciu:
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=4571060#4571060
  • Pomocny post
    Poziom 19  
    Witam co masz na myśli że działa z mniejszą siłą?
    Spróbuj zidentyfikować uszkodzone elementy i do czego były podłączone.
    Jeśli nie masz czasu na naprawę to zapytaj ile kosztuje sterownik w sklepach z częściami agd lub na allegro są ludzie którzy mają używane części to może kupisz w rozsądnych pieniądzach.
  • Pomocny post
    Poziom 19  
    Witam sprawdź element koło którego wypaliła się ścieżka to jest triak Z7S pomocny temat
    https://www.elektroda.pl/rtvforum/topic1252669.html.
    Przylutuj wypalone rezystory i napraw uszkodzone ścieżki, pobierz sobie zdjęcia z tematu.
    https://www.elektroda.pl/rtvforum/topic264814.html#1313229
    Sprawdź jaki sygnał dostaje triak na bramkę.
    Profilaktyczny wszystkie tranzystory do sprawdzenia i diody oczywiście też.
  • Poziom 12  
    Witam. Ostatnio miałem do czynienia z taką lodówką. Objawy były takie że agregat nie startował prawidłowo (pstrykał bzpiecznik termiczny). Po zwarciu triaka żywcem startował normalnie. Po pomiarach sterownika doszedłem że spada napięcie na kondensatorze elektrolitycznym podczas próby załączenia agregatu. Prawidłowe to 12V. Okazało się że uszkodzony jest ten duży kondensator 1uF 275V (miał 250nF) Po wymianie wszystko zaczęło działać.