Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung F1043 nie kończy wirowania z załadunkiem. Na pusto wiruje.

dzerat 24 Paź 2012 21:16 3528 4
  • #1 24 Paź 2012 21:16
    dzerat
    Poziom 8  

    Mam taki przypadek jak w temacie : włączam program płukania z wirowaniem lub samego wirowania, dzieje sie też tak po całym cyklu prania - przechodzi do 8min licznik minut miga 8min-7min-8min-7min słychać kliknięcie przekaźnika i cofa zegar o 1min i nie kończy wirowania. Bez załadunku pracuje prawidłowo. sprawdziłem silnik - szczotki zużyte w ok 30%, komutator oczyściłem, połączenia konektorowe silnika w kostce poprawione profilaktycznie bo nie były ani brudne ani zaśniedziałe, tacho sprawdziłem magnes na wałku trzyma się prawidłowo cewka prądniczki generuje impulsy przy obracaniu - jest ok. Próbowałem odłączać zasilanie w trakcie tego stanu - bez pozytywnego efektu. W programatorze wizualnie wszystko OK, wszystkie wtyczki wyciągnąłem i wsadziłem, sprawdziłem pod kątem zanieczyszczeń bądź nie kontaktu. Podejrzewałem jeszcze upływność grzałki do 'masy' (kiedyś w Candy miałem taką sytuację) nie miałem przy sobie induktora ale omomierz na zakresie 2M nie pokazywał żadnej upływności do 'masy'. Pompa oczywiście wypompowuje wodę i hydrostat też działa prawidłowo. Co radzicie bo wyczerpały mi się pomysły, może ktoś już miał taką usterkę?

    1 4
  • #2 24 Paź 2012 23:56
    313094
    Użytkownik usunął konto  
  • #3 28 Paź 2012 13:55
    wioletta92
    Poziom 17  

    Wydaje mi się że jest to problem z wyważeniem wsadu. Spróbuj w takiej sytuacji wyjąć wszystko z bębna i włożyć ponownie inaczej rozmieszczone i najlepiej gdyby bęben zapełniony był co najwyżej do połowy.

    0
  • #4 28 Paź 2012 16:59
    kwantor
    Poziom 38  

    Mam to samo z Candy GOY, odrobinę za dużo wsadu (rodzaj prania chłonącego dużo wody) i można zapomnieć o wirowaniu.
    Automatyka wagowa.

    0
  • #5 31 Paź 2012 18:07
    dzerat
    Poziom 8  

    Kombinowałem z wsadem na różne sposoby, zaczęła odwirowywać dopiero po kilku próbach wtedy gdy wsad nie był już bardzo mokry i ciężki. Ale problem chyba sam się wyjaśnił. Poruszyłem jeszcze raz przewodami przy sterowniku i zaczęła normalnie pracować. Dobrze było przez kilka prań i umilkła zupełnie. Prawdopodobnie padł całkiem programator ale niestety nie miałem szansy już tego sprawdzić, klientka straciła cierpliwość i zrezygnowała z dalszej naprawy, kupuje nową pralkę.
    Dziękuję wszystkim za zainteresowanie i pomoc.

    0