Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Astra 1.4 2003r - Lampka serwisowe przy 80-85C

goblins 25 Oct 2012 14:50 1683 6
  • #1
    goblins
    Level 17  
    Witam mam opla astrę 1.4 2003 z jednym wentylatorem chłodnicy w którym przy zapaleniu silnika jest wszystko ok nie ma zapalanej lampki serwisowej (samochodzik z kluczykiem) ale po nagrzaniu się silnika do około 80-85C zapala się lampka. Po ostygnięciu silnika jest ok nie świeci sie ale jak nagrzeje się jest tak samo. Sczytałem AB-Comem błędy silnika i mam następujące:
    P0530 - obwód czujnika cisnienia chlodniczego A/C
    P1483 - przekaźnik 3 silnika wentylatora chlodniczego sygnal zbyt niski otwarty obwód
    P0130 - sonda lambda 1
    Miałem kłopot z klimatyzacją wcześniej i wymieniłem czujnik ciśnienia gazu czyli błąd P0530, oraz uszkodzoną opornicę (przerwany 1 rezystor) i nie wiem czy błąd P1483 nie jest właśnie z tym związany. Próbowałem sczytać błędy za pomocą AB-coma z modułem chłodzenia silnika ale niestety nie mogę nawiązać połączenia (np z centralnym zamkiem łączy się bez problemu) bo myślałem że może być to związane z termostatem lub jakimś czujnikiem temperatury czy wentylatorem ale niestety nie mogę się połączyć. Czy może ktoś miał podobny kłopot z samochodem oraz z połączeniem lub wie co to może być??
    Pozdrawiam Goblins
  • #2
    kubas10
    Level 25  
    Zajrzyj do lewego przedniego nadkola.
  • #3
    goblins
    Level 17  
    Chodzi o sterownik wentylatora?? To dlatego się włącza kontrolka, czy chodzi o to ze nie mogę sczytać danych z modułu układu chłodzenia silnika oraz co mam tam sprawdzić połączenia czy coś jeszcze??
  • #4
    autoas
    Level 42  
    Czy pisząc AB- com, to masz na myśli AB-com czy OPcom?
  • #5
    goblins
    Level 17  
    Używałem 2 programów Opel_Tech2 oraz AB-COM
  • #6
    autoas
    Level 42  
    No to obciach, to są śmiesznoty a nie programy...
  • #7
    User removed account
    User removed account