Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

prośba o sprawdzenie logów, długi start systemu

25 Paź 2012 21:58 1020 6
  • Poziom 10  
    Prosiłbym o sprawdzenie logów z combofixa, czy tam siedzi jakiś wirus, laptop kiedy jest zimny ( nie włączany przez 24 godziny) startuje 150 sekund a jeśli go wyłączę i włączę za godzinę to startuje 50 sekund. Ten problem był przez około tydzień i teraz system ładuje się przez ponad 3 minuty. Przywróciłem system z recovery i problem ponownie się pojawia ponownie, mcafe i mbam nic nie widzą
  • Spec od komputerów
    Zrob skan przy pomocy mbam oraz cureit.

    Uzyj AdwCleaner, opcja Delete.

    Daj oba logi z OTL oraz screen z CrystalDiskInfo.
  • Spec od komputerów
    Wszystko wyglada ok.

    Odinstaluj McAfee Internet Security i sprawdz czy to cos zmieni.

    Przy okazji w OTL wykonaj skrypt:

    :OTL
    O3:64bit: - HKLM\..\Toolbar: (no name) - Locked - No CLSID value found.
    O3 - HKLM\..\Toolbar: (no name) - Locked - No CLSID value found.
    O3 - HKU\S-1-5-21-267359182-3372559036-350981762-1001\..\Toolbar\WebBrowser: (no name) - {2318C2B1-4965-11D4-9B18-009027A5CD4F} - No CLSID value found.
  • Poziom 10  
    ja już nie wiem co z tym sprzętem się dzieje już któryś raz przywracam system z recovery i robię to dziś ponownie, laptop był na gwarancji i tylko system przeinstalowali, ale historia się powtarza że jeśli jest zimny to włącza się tak jak wyżej napisałem a po około tygodniu przy włączaniu pokazały mi się takie obrazy (dwa zdjęcia tego samego bo niewyraźne) prośba o sprawdzenie logów, długi start systemu prośba o sprawdzenie logów, długi start systemu
    Tam kazano chyba włożyć płytę instalacyjną ale zresetowałem laptopa i się uruchomił
    I od tego czasu system włącza się 120 sekund ale po uruchomieniu przez około 5 minut nie da się uruchomić żadnego programu
    Poprzednim razem było to samo tylko że nie pokazały się te załączone obrazy ale napis że system nie może wystartować normalnie i uruchomiło się narzędzie do naprawy systemu ale po tym także totalny zamul
  • Poziom 10  
    Problem rozwiany przez instalacje nowego systemu bez dodatków od producenta laptopa