Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda octavia 1.9TDI 110km ASV '04 - Vacum pompa

26 Oct 2012 19:11 13764 11
  • Level 9  
    Witam.Mam pytanie dotyczące pompy vacum.Otóż mierzyłem dzisiaj ciśnienie pompy vacum i wychodzi -0.82 a po dodaniu gazu rośnie do -0.86 ale jak tylko zdejmę nogę z gazu ciśnienie spada do -0.82 i po zgaszeniu silnika ciśnienie szybko spada.Kolega ma octavie 1.9TDI 90km AGR 99r. i u niego pompa pompuje -0.96 i nawet po zwiększeniu obrotów trzyma takie samo ciśnienie.Po zgaszeniu silnika dalej trzyma to ciśnienie.Dodam też ze u mnie mam problem z hamulcami,pedal jest tak jakby gumowy i trzeba mocno cisnąć żeby ostro zachamować no i oczywiście problem z mocą.Kolega tą swoją 90-tką mnie wycina bez problemu.Czy do wymiany jest vacum pompa?? czy w każdych modelach silników jest inne ciśnienie??Z góry dziękuje za wszystkie rady i odpowiedzi.Pozdrawiam
  • Level 9  
    według mnie jest sprawne,nie słychac syczenia króciec od serwa ciasno siedzi.a mozna jakos domowymi sposobami sprawdzic serwo?

    Dodano po 14 [minuty]:

    Dodam jeszcze że wszystkie wężyki podciśnieniowe wymienione są na nowe.
  • Level 31  
    Z tego co pamiętam to z głównego przewodu podciśnienia /pompa- serwo/ przy zaworze zwrotnym podpięte są dwa przewody. Odłącz jeden, podepnij miernik i sprawdź co pokazuje. Zaciśnij drugi /cienki/ przewód i sprawdź co pokazuje. Jak dalej "faluje" to uszkodzone może być: serwo, przewód serwa /plastikowa rurka popękana/, pompa. Z tym że nie tyle sama pompa co częściej stalowy kruciec na który zakładasz przewód- luzuje się.
  • Level 10  
    toku74 wrote:
    Z tego co pamiętam to z głównego przewodu podciśnienia /pompa- serwo/ przy zaworze zwrotnym podpięte są dwa przewody.


    Główny przewód SERWO-POMPA ma tylko jedno wyjście pod które podłączony jest wężyk zasilający cały układ podciśnienia.
  • Level 9  
    przewod wychodzacy z pompy vacum idzie do serwa ma po srodku zaworek zwrotny z ktorego wychodzi kruciec na podlaczenie reszty ukladu podcisnienia czyli zaworki n75 turbo klapa gaszaca egr itp...w serwie cisnienie trzyma gdyz podczas wyciagania krućca z samego serwa slychac jak syczy powietrze.wiec serwo jest sprawne
  • Level 10  
    Witam.
    Dziś byłem na szrotach i sprawdzałem trzy pompy vacum i podciśnienie dalej zachowuje się tak samo bez żadnych zmian. Na co bym musiał jeszcze zwrócić uwagę??
  • Level 10  
    mam i mierzyłem bezpośrednio na tym połączeniu serwo-pompa vacum i tam kolo zaworka zwrotnego jest kikut i pod to podłączyłem vacuometr. A tak po za Tym to wężyki mam wszystkie nowe. Może ten wężyk łączący popmpe vac z serwo może jest nie szczelny po niedzieli spróbuję podłączyć vacuometr bezpośrednio do pompy i wtedy sprawdze bo dziś nie miałem jak podłączyć.
  • Level 10  
    Wymieniłem serwo na oryginalne i już podciśnienie jest prawidłowe na poziomie -0,96BARa
    Pedał hamulca zaczął chodzić trochę lżej i i stał się czulszy.
    Ale moc została bez zmian dalej kolega motorem 90KM ma lepszego kopa niż ja ze 110.
    Nie mam już pomysłu. jutro postaram się zrobić LOGi VAGiem może wtedy coś pokaże???
  • Level 10  
    Witam.
    O to moje LOGi zrobiłem różne kombinacje jakie tylko znalazłem.
    Log (0 - 003,010)
    Log (1 - 009)
    Log (2 - 003,008,011)
    Log (3 - 004)
    Log (4 - 003,011)
    Log (5 - 001)
    Log (6 - 000,000,000)
    Log (7 - 008,011)
    Log (8 - 003)
    Log (9 - 011,011,011,011)

    Proszę o pomoc. A EGR mam zaślepiony.

    zrobiłem zrzut ekranu bloku 000 a poniżej link do zdjęcia i czy taki kąt wtrysku może być czy podkręcić do zalecanych 51?
    http://www.fotosik.pl/pokaz_obrazek/2fc254cbea1f12ba.html

    [ Dodano: Czw 10 Sty, 13 22:24 ]
    Zrobiłem LOGI

    LOGI STATYCZNE:

    Log (0 - 001)
    Log (1 - 007)
    Log (2 - 003)
    Log (3 - 011)
    Log (4 - 013)
    Log (5 - 000)
    Log (6 - 010)
    Log (7 - 004)

    LOGI w Basic Settings:

    Log (0 - 004)
    Log (1 - 011)
    Log (2 - 000)
    Log (3 - 003)

    LOGI Dynamiczny i Basic Settings jeden po drugim.
    wczoraj podmieniłem zaworki N75 i N18 miejscami a o to logi. Wszystkie sa w jednym logu:
    1- Dynamiczny przy około 85stopni
    2- Basic Settings przy około 82stopni
    3- Basic Settings przy około 90stopni

    Log (0 - 011,011,011)

    Tu mam jeszcze takie zrzuty:
    http://www.fotosik.pl/pok...a7871323dc.html
    http://www.fotosik.pl/pokaz_obrazek/pelny/b25a14058e380fd2.html
    Zobaczcie czy jest jakaś różnica czy jest bez zmian?
  • Level 9  
    sprawa rozwiązana dziękuję wszystkim za pomoc.