Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Telestar 8155TA - Nia załącza się, ale dioda świeci.

patem100 27 Paź 2012 16:42 1884 5
  • #1 27 Paź 2012 16:42
    patem100
    Poziom 6  

    Witam.
    Telewizor jest w stanie czuwania. Nie załącza się z klawiatury lokalnej ani z pilota. Przetwornica pracuje. Czujnik podczerwieni jest zasilany natomiast nie mogę sprawdzić zasilania procesora głównego gdyż nie mam do tego telewizora schematu. Domyślam się tylko, że układ scalony "CTV352/v1.4" jest procesorem głównym. Proszę o pomoc lub podpowiedź.

    0 5
  • #3 28 Paź 2012 10:49
    patem100
    Poziom 6  

    W tamtym temacie 2 ostatnie linki nie działają, a w pierwszym są zupełnie inne TV. Ten telewizor jest mało popularny i chyba nigdzie nie ma schematu. A moglibyście powiedzieć mi za co dokładnie odpowiada ten procesor "CTV352/v1.4"?

    0
  • #4 28 Paź 2012 11:11
    mirex
    Poziom 43  

    Jakie zupełnie inne? Masz problem, że nazywa się Akai? Pobrałeś i porównałeś Akai chassis PT11 z tym Twoim TV? Gdzie są różnice?
    Może to PT11 będzie pasować. ;)
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=5699381#5699381

    patem100 napisał:
    A moglibyście powiedzieć mi za co dokładnie odpowiada ten procesor "CTV352/v1.4"?

    Nie, nie moglibyśmy.
    Poczytaj sobie. I na forum i w sieci. Literatura jest bogata na jego temat i jego krewniaków.
    Wykładów nikt tutaj prowadził nie będzie.

    Ponadto schemat przed oczy, miernik w ręce i szukać jak to z tym włączaniem jest! A nie od d.. strony zaczynać.

    0
  • #5 28 Paź 2012 11:35
    bogred
    Moderator TV

    Wpisujesz w wyszukiwarkę CTV352* i masz 32 tematy. Jest co czytać. A poza tym ten procesor na każdym schemacie, w którym występuje, będzie działał bardzo podobnie. A już na pewno zasilanie będzie dostawał na ten sam pin, a o to na początku pytałeś :D Potrzeba trochę własnej inicjatywy. Jak już coś poczytasz, pomierzysz, poobserwujesz, wtedy ewentualnie zapraszamy- będzie może o czym dyskutować i w czym pomagać. Na razie za mało informacji.

    0
  • #6 20 Gru 2012 19:37
    patem100
    Poziom 6  

    Usterka naprawiona. Okazało się, że winny był procesor. Po wymienieniu na inny tzn. jego zamiennik "PCA84C841/086" wszystko działa jak należy.

    0