Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka privileg sensation 9415 bład E20

kuba18071989 04 Lis 2012 14:21 3969 8
  • #1 04 Lis 2012 14:21
    kuba18071989
    Poziom 7  

    Witam szukałem szukałem i nic nie znalazłem wiec założyłem post .Problem polega na tym ze pralka nie wypompowuje wody węzę odpływowe drożne kubek termostatu tez wężyki od kubka pompka ok bez luzów. Nie wiem czy to ważne ale napisze kiedyś jak zamieniłem przewody przy pompie tez góry na dol i na odwrót pralka normalnie funkcjonowała a teraz problem powrócił proszę o pomoc wszystkim zaangażowanym bardzo dziękuje

    0 8
  • #2 04 Lis 2012 14:32
    zhudomel
    Specjalista AGD

    kuba18071989 napisał:
    kubek termostatu
    - nie ma czegoś takiego. Wąż zbiornik-filtr sprawdzony?

    0
  • #3 04 Lis 2012 15:33
    kuba18071989
    Poziom 7  

    tak wszystko sprawdzone drozne i dalej nic

    0
  • #4 04 Lis 2012 17:34
    zhudomel
    Specjalista AGD

    kuba18071989 napisał:
    pompka ok bez luzów.
    Ale czy pracuje, czy dostaje napięcie?

    0
  • #5 04 Lis 2012 17:54
    kuba18071989
    Poziom 7  

    tak dostaje napięcie pracuje pochodzi z1 minute nie odpompowując wody i wchodzi błąd E20

    0
  • #6 04 Lis 2012 18:06
    313094
    Użytkownik usunął konto  
  • #7 04 Lis 2012 18:13
    kuba18071989
    Poziom 7  

    jak wczesniej pisalem jak kiedys zamienilem kable zasilajace miejscami przy pompie to dzialalo jakis czas moze wystarczy skasowac blad i powtórzyc czynnosc ? droga taka pompa ?

    0
  • Pomocny post
    #8 04 Lis 2012 18:15
    313094
    Użytkownik usunął konto  
  • #9 04 Lis 2012 18:21
    kuba18071989
    Poziom 7  

    u mnie niema takich sklepow wlasnie w tym problem jedynie allegro . a mozesz mi powiedziec jak sprawdzic ostatni blad a potem go usunac ?

    0