Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

vw touareg R5 - Webasto nie grzeje vw touareg r5

feder7 05 Nov 2012 20:59 6564 3
  • #1
    feder7
    Level 9  
    Witam.Mam problem z ogrzewaniem postojowym.Rano odpalam z okna ogrzewanie pilotem i załącza się,ale jakby dmucha tylko zimne powietrze i żadne spaliny się nie wydostają.Czy problem jest w piecu ze go coś nie załącza.Słyszałem również o jakiejś świecy.

    Dodano po 3 [minuty]:

    Dodam ze jak silnik jest nagrzany i go wyłączę i potem włączę pilotem ogrzewanie,to dmucha ciepłym powietrzem,tak jak powinno być z rana kiedy jest zimno.
  • #2
    l3l0
    Level 17  
    feder7 wrote:
    Witam.Mam problem z ogrzewaniem postojowym.Rano odpalam z okna ogrzewanie pilotem i załącza się,ale jakby dmucha tylko zimne powietrze i żadne spaliny się nie wydostają.Czy problem jest w piecu ze go coś nie załącza.Słyszałem również o jakiejś świecy.

    Dodano po 3 [minuty]:

    Dodam ze jak silnik jest nagrzany i go wyłączę i potem włączę pilotem ogrzewanie,to dmucha ciepłym powietrzem,tak jak powinno być z rana kiedy jest zimno.


    Bo wtedy masz ciepłą wode i razem ze starem pieca włącza się wentylator ( temp. powyżej 40 stopni ) . Ogólnie jest jakis problem z piecem . Przyczyn może być dużo : od uszkodzonego elementu zapowietrzenia układu paliwowego po słaby akumulator .

    1. Diagnoza - VW lub Webasto
    2. Naprawa
    3. Przyjemność z wsiadania do ciepłego auta :)

    Pozdrawiam
  • #3
    feder7
    Level 9  
    Dziękuje kolego.Zapomniałem o jednej rzeczy.Jak kupowałem auto ogrzewanie chodziło.Po roku wysiadł mi akumulator,który miał 110A.Wymieniłem na nowy i ma tylko 95A bo taki mi sprzedali w sklepie.Może dlatego nie zaskakuje ten piec,jest coś takiego możliwe i jak by to można było sprawdzić.

    Dodano po 34 [minuty]:


    Dziękuje kolego.Zapomniałem o jednej rzeczy.Jak kupowałem auto ogrzewanie chodziło.Po roku wysiadł mi akumulator,który miał 110A.Wymieniłem na nowy i ma tylko 95A bo taki mi sprzedali w sklepie.Może dlatego nie zaskakuje ten piec,jest coś takiego możliwe i jak by to można było sprawdzić.
  • #4
    l3l0
    Level 17  
    to jest tylko pojemność akumulatora wiec raczej nic wspólnego z tego nie ma . Sprawdz bezpieczniki jeszcze czy przy wymianie akumulatora nie poszedł któryś w co wątpie ale od tego trzeba zaczać :)