Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes 124 3.0D - nie odpala, coś bardzo dziwnego

Szynszyl24 06 Nov 2012 00:01 2337 3
  • #1
    Szynszyl24
    Level 1  
    Witam, usilnie potrzebuje pomocy: a więc jadąc wczoraj do pracy podczas jazdy w moim 124 zgasly mi zegary (cisnienie oleju, temp, obrotka) tylko licznik dziala... Poza tym brak kierunków, klaksona, świateł stopu, leci tylko cieple powietrze, nie mozna regulowac, oprócz tego świece żarowe przestały grzać.... Sprawdzalem wszystkie bezpieczniki, przekaźniki, przewody, wszędzie jest przejście, bezpieczniki ok, masa też ok i za cholere nie wiem co to moze byc?????????? Podczas uruchamiania zaplonu jedyna kontrolka jaka się świeci to ,,srs" poza tym ciemnica.
  • #3
    Gerri
    Mercedes specialist
    Szynszyl24 wrote:
    zgasly mi zegary (cisnienie oleju, temp, obrotka)

    ZGASŁY czy PRZESTAŁY DZIAŁAĆ?
    Brak jest napięcia na zacisku "15" ze stacyjki. SRS i dmuchawa maja inne styki - dlatego świecą (działają)
    Te diesle nie potrzebują prądu do pracy - tak więc jak rozrusznik zakręci, to silnik podejmie pracę, pomimo że styk w stacyjce określany "po zapłonie" będzie bez prądu
  • #4
    łjanek
    Level 15  
    Sprawdź bezpieczniki od licznika są 2 i często wypalają się przy nich końcówki.Co do odpalania to kolega Gerri ma rację bez prądu ten silnik musi chodzić, w stacyjce jest zaworek otwierający podciśnienie do gaszenia silnika,odłącz wężyk na siłowniku na górze pompy i powinien chodzić.