Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Murano - Zalewanie swiec , ustawienie rozrzadu.

a8quattro 06 Lis 2012 10:28 6075 28
  • #1 06 Lis 2012 10:28
    a8quattro
    Poziom 15  

    Witam kolegow. Trafil do mnie Nissan Murano 3.5 z 2007 roku jest to samochod po przejsciach u innych mechanikow ktorzy sobie nie poradzili. Wiem ze byly zdejmowane glowice, rozrzad, wymienione sady lambda i tylni katalizator. W tym momencie z wielkimi trudami mozna odpalic silnik lecz chodzi tylko na okolo 600 obrotach nie mozna przygazowac i caly sie trzesie. Sprawdzilem kompresie, iskre itp. Potrzebuje dokladnego ustawienia lancucha rozrzadu poniewaz w lewej glowicy walek wydechowy ustawiony jest teraz na kreski a w prawej na dziurki (na tych kolach sa kreski i dziurki przesuniete wzgledem siebie 180 stopni) mozliwe ze ktos sie pomylil i blednie ustawil. Moze macie jakies inne pomysly. Z gory dziekuje.

    Dodam ze w sterowniku silnika niema zadnych bledow.

    0 28
  • Pomocny post
    #2 06 Lis 2012 11:14
    fuelinyourblood
    Poziom 35  

    Miłej zabawy.


    Nissan Murano - Zalewanie swiec , ustawienie rozrzadu.

    Nissan Murano - Zalewanie swiec , ustawienie rozrzadu.

    2
  • #3 27 Lis 2013 00:26
    komorowski tomasy
    Poziom 9  

    Napisz jak sobie poradziles bo mam ten sam problem z tym motorem tylko w espace eIV i tez kombinuje z tymi kulkami i kreskami

    0
  • #4 12 Kwi 2015 10:28
    Marci92
    Poziom 8  

    Witam . Jak się rozwiązała sytuacja z Murano ?? Czy To był przestawiony rozrząd ??

    2
  • #5 17 Sty 2019 15:50
    mellach
    Poziom 10  

    Rozwiązałeś problem z Murano?

    0
  • #6 17 Sty 2019 20:03
    Marci92
    Poziom 8  

    Witam . Tak . I to już w 3 sztukach się pojawiło niska kompresja . W dwóch sztukach gdy była instalacja gazowa były wypalone zawory. W jednym wyciągnięty łańcuch rozrządu powodował podobne objawy.

    0
  • #7 17 Sty 2019 20:21
    mellach
    Poziom 10  

    U mnie słychać że dzwoni łańcuch

    0
  • #8 22 Sty 2019 15:03
    cardoctor1992
    Poziom 4  

    Jakieś błędy ? W murano niestety często łańcuchy padają.

    0
  • #9 24 Sty 2019 16:27
    mellach
    Poziom 10  

    W skrzyni P0725 i czasami w silniku P0300. Podejrzewam że są ze sobą powiązane. Nowe świece, trzy cewki i przepływomierz...

    0
  • #10 25 Sty 2019 06:59
    cardoctor1992
    Poziom 4  

    Kompresja ? Ile ?

    Dodano po 11 [minuty]:

    P0300 tyczy się składu mieszanki. Jeżeli kompresja jest niska to ten błąd ma prawo występować.

    0
  • #11 25 Sty 2019 09:06
    fuelinyourblood
    Poziom 35  

    P0300 to losowe wypadanie zaplonu. Czesto spowodowane przestawieniem rozrzadu.

    0
  • #12 25 Sty 2019 09:57
    mellach
    Poziom 10  

    Wydech: 0,25 0,30
    Ssący: 0,20 0,25
    W: 0,35 0,35
    S: 0,30 0,33
    W: 0,38 0,35
    S: 0,28 0,28
    I dalej druga strona -
    Ssący: 0,25 0,28
    Wydech: 0,28 0,25
    S: 0,30 0,30
    W: 0,30 0,30
    S: 0,30 0,28
    W: 0,33 0,35

    0
  • #13 25 Sty 2019 14:15
    fuelinyourblood
    Poziom 35  

    mellach napisał:
    Wydech: 0,25 0,30
    Ssący: 0,20 0,25
    W: 0,35 0,35
    S: 0,30 0,33
    W: 0,38 0,35
    S: 0,28 0,28
    I dalej druga strona -
    Ssący: 0,25 0,28
    Wydech: 0,28 0,25
    S: 0,30 0,30
    W: 0,30 0,30
    S: 0,30 0,28
    W: 0,33 0,35

    Co to?

    0
  • #14 25 Sty 2019 15:54
    mellach
    Poziom 10  

    Pomiar ciśnień

    Dodano po 11 [minuty]:

    Nissan Murano - Zalewanie swiec , ustawienie rozrzadu.

    0
  • #17 26 Sty 2019 17:52
    fuelinyourblood
    Poziom 35  

    Masakra. Sorry, nie rozróżniasz cisnienia sprezania od luzow zaworowych?

    To jakie ma to cisnienie?

    0
  • #18 26 Sty 2019 18:08
    mellach
    Poziom 10  

    Nie było jeszcze mierzone. Czekam w kolejce do mechanika...

    0
  • #19 27 Sty 2019 09:08
    cardoctor1992
    Poziom 4  

    Proszę napisać jaki wyjdzie pomiar ciśnienia na poszczególnych cylindrach.
    Powinno się wtedy wszystko wyjaśnić.

    0
  • #20 27 Sty 2019 18:14
    fuelinyourblood
    Poziom 35  

    Ja bym zrobil jeszcze analize spalin.

    0
  • #21 07 Lut 2019 15:34
    cardoctor1992
    Poziom 4  

    Jak tam z tą kompresją?

    0
  • #22 25 Lut 2019 23:03
    mellach
    Poziom 10  

    Zanim zdążyłem pomierzyć ciśnienia auto zdechło. Podczas ruszania ze skrzyżowania zaczął szarpać i prawie zero reakcji na pedał gazu. Ciężko odpala, a jak już się uda to kaszle i strzela. Błędy - P0021, P0300, P0725. Mechanicy stwierdzili że przeskoczył rozrząd. Jutro kontakt z pewnym magikiem i mam nadzieję, że zechce się za niego wziąć. Czujniki położenia wałka rozrządu i czujnik wału korbowego sprawdzili w ten sposób, że odpinali je podczas tej żałosnej pracy silnika. Stwierdzili, że skoro auto gaśnie po wypięciu każdego z czujników to są dobre...

    0
  • #23 26 Lut 2019 09:48
    cardoctor1992
    Poziom 4  

    Czujniki sprawdza sie oscyloskopem.

    0
  • #24 26 Lut 2019 15:05
    cyborg39
    Poziom 24  

    mellach napisał:
    skoro auto gaśnie po wypięciu każdego z czujników to są dobre...

    Wow, rewelacyjna metoda.. Czas wyrzucić wszelkie komputery, mierniki, oscyloskopy - wystarczy wypinać po kolei wtyczki;)

    0
  • #25 26 Lut 2019 20:22
    cardoctor1992
    Poziom 4  

    Proponuje tych magików co tak sprawdzali czujniki omijać szerokim łukiem.

    0
  • #26 15 Kwi 2019 16:23
    mellach
    Poziom 10  

    Witam po długim czasie. Otóż w moim Murano był taki problem że ślizg na napinaczu krótkiego łańcucha był wytarty całkowicie. O dziwo z drugiej strony nie. Przeskoczył łańcuch stąd te objawy. Na warsztacie próbowali go odpalić wielokrotnie aż urwali łańcuch. Nie mam czasu się bawić w rozbieranie silnika i sprawdzanie jaka bieda po tej akcji się stała. Zaprowadziłem auto pod Radzyń Podlaski w celu wymiany na drugi, zregenerowany motor... Ponoć ma być jak nowy. I jest kolejny problem - dzwoni do mnie Pan i pyta czy miałem problemy z immobiliserem, bo auto odpala, ale po chwili gaśnie, odcina paliwo itd. Ktoś, coś? Z góry dzięki za pomoc.

    0
  • #27 15 Kwi 2019 19:18
    cardoctor1992
    Poziom 4  

    Jakieś błędy ??? Parametry? Diagnostyka? Pomysł się znajdzie jak będzie jakieś ukierunkowanie. Proszę napisać kody błędów.

    0
  • #28 15 Kwi 2019 20:15
    mellach
    Poziom 10  

    Właśnie problem w tym, że żadnych błędów nie pokazuje... Nie zapytałem tylko-moja pomyłka, czy sprawdzali błędy w skrzyni... Miałem do tej pory P0725 - prędkość na wejściu... Ale można tylko gdybać czy był to błąd powiązany z silnikiem i jego bolączkami, czy też jest to błąd, który towarzyszy skrzyni od jakiegoś czasu samoistnie... Ale skoro odcina wachę to między innymi moim skromnym zdaniem wskazuje właśnie na immobiliser... Wykończy mnie to auto. Ale już nie sprzedam, bede robił 😉
    Także proszę o pomoc, dyskusję, podpowiedź... Z góry dzięki jak zawsze

    Dodano po 46 [minuty]:

    Mała dygresja - czy długie odpięcie akumulatora może w Murano Z50 spowodować reset totalny komputera, mapy, ścieżek itp?
    Proszę o wyrozumiałość, laik jestem

    0
  • #29 15 Kwi 2019 20:43
    cardoctor1992
    Poziom 4  

    Czym to jest diagnozowane? Myślę że błędy ma skoro odpala i gaśnie. Jeżeli immo blokuje to albo błędy albo diagnostyka parametrów czasu rzeczywistego. Zacząć trzeba od konkretnej diagnostyki testerem.

    0