Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

instalacja w opraciu o multiswitch opticum diagnoza

ferdek16 06 Nov 2012 20:35 6738 31
  • #1
    ferdek16
    Level 17  
    Witam wszystkich mam problem z instalacją na multiswitchu, trochę danych
    MULTISWITCH OPTICUM OMS-9/6P 9/6 9WE/6WY
    KONWERTER INVERTO QUATTRO 0,2dB HDTV
    Czasze 80cm
    tv naziemna antena siatkowa z zasilaczem skrzynkowym

    problem polega na tym ze nie do końca to wszystko działa
    instalacja z 2 satelit astra i hot Bird i naziemna

    tv naziemna dostępna we wszystkich gniazda 100% sygnał
    hot Bird tez działa ok 80% lecz problem jest z astrą nie ma w ogóle zasięgu sprawdzałem z 2 anteny jest to samo hot Bird dostępny na każdej z anten po przełączeniu przewodów
    ogólnie wygląda to tak jak by multiswitch nie wpuszczał sygnału z 2 LBN
    wysyłałem już sprzęt na gwarancje lecz jest to samo. może to ja coś źle robię


    Proszę o pomoc lub jakieś sugestie

    PS do moderatora , na forum brak podobnych tematów

    Dziękuje
  • #2
    andrefff
    Level 36  
    Kolego, konwertery powinny być dwa i do tego zez, multiswitch 9 x 8. Masz to wszystko ?
  • #3
    ferdek16
    Level 17  
    kolego jak powyżej napisane multiswitch 9 wejść 6 wyjść
    do tego 2 anteny 80cm i 2 konwertery Quattro
  • #4
    andrefff
    Level 36  
    Jedna antena wystarczy.

    Dodano po 3 [minuty]:

    ferdek16 wrote:
    multiswitch 9 wejść 6 wyjść

    Takich nie ma.
  • #6
    andrefff
    Level 36  
    Nie widziałem takich, więc ok, sorry.
  • #7
    ferdek16
    Level 17  
    9/4 9/6 9/8 9/12 9/16 sa standardowymi
    ale nie oto chodzi w temacie
  • #8
    User removed account
    User removed account  
  • #9
    ferdek16
    Level 17  
    kolego jeden dekoder n box i Polsat cyfrowy i tam wszystko śmiga ok a kolejny to jakiś niemiecki starszy nie znam nazwy, ale pytanie czy może to mieć jakieś znaczenie ze w ustawieniach ma disec 1.2, i jeszcze dodam ze jak wchodzę w ustawienia dekodera cyfrowego Polsatu i śa poziomy sygnałów to hot Bird ma sygnał a jak patrze na astrę to nic nie ma
  • #10
    User removed account
    User removed account  
  • #11
    ferdek16
    Level 17  
    hm parametry wybrane astra 1b 19,2e disec włączony ale tylko ten 1,2 bo innej wersji niema ,

    kolego może dodam ze przepinając przewody pod LBN 2 z hot Bird wtedy parametrów sygnału nie da się zaleście na hot Bird a astra ma sygnał
  • #12
    User removed account
    User removed account  
  • #13
    ferdek16
    Level 17  
    A więc LBN 1 astra nie działa LBN 2 hot Bird działa , zamieniam kable z LBN 1 do LBN 2 i po przestawieniu anteny wtedy astra ma sygnał a hot Bird nie ?
  • #14
    User removed account
    User removed account  
  • #15
    ferdek16
    Level 17  
    LBN to konwerter i oznaczenie wejść na multiswitchu
  • #16
    User removed account
    User removed account  
  • #17
    ferdek16
    Level 17  
    no wszystko opisane dokładnie, ale od początku jak w zerówce

    multiswitch , do niego podpięte 2 anteny z konwerterami Quattro
    pierwsza antena astra wpięta w pierwsze 4 wejścia multiswitcha kolejne wejście nr 5 antena naziemna kolejne 4 wejścia antena z konwerterem hot Bird

    działanie . dekodery z polską aktywacją pracujące na satelicie Hot Bird działają poprawnie, niemiecki dekoder działający na satelicie astra nie ma sygnału. po zamianie i przepięciu kabli z anteny 1 astra (pierwsze 4 wejścia) na miejsce anteny hot Bird (ostatnie 4 wejścia ) sytuacja wygląda następująco dekoder z Polsatu pokazuje iż jest sygnał na satelicie astra a niema sygnału na satelicie hot Bird oraz w tym układzie niemiecki dekoder odbiera programy

    wytłumaczone łopatologicznie prościej się nie da
  • #18
    User removed account
    User removed account  
  • #19
    ferdek16
    Level 17  
    problem w tym ze sprzęt był już na wymianie gwarancyjne i jest to samo. a ten sprzęt miał najlepsze opinie w internecie i w sieci sklepów eltrox.pl

    Dodano po 7 [minuty]:

    A tak na marginesie to ciekawy jestem czy na starcie X lat temu wszystko od razu wiedziałeś i było tak oczywiste, szczerze w to wątpię więc nie wiem po co te kąśliwe komentarze
  • #20
    User removed account
    User removed account  
  • #21
    ferdek16
    Level 17  
    instalacja standardowa jak pod każden jeden multiswitch więc nie mów mi ze chaotyczna bo zwykłą standardowa a 2 satelitami i naziemną to co mam dokładać dodatkowe elementy aby nie była dla ciebie chaotyczna. dziękuje twoje wypowiedzi uważam za wyczerpujące
  • #22
    User removed account
    Level 1  
  • #23
    User removed account
    User removed account  
  • #24
    ferdek16
    Level 17  
    z satelity astra odbiera niemieckie programy FTA

    Dodano po 4 [minuty]:

    nie zmieniałem portów w dekoderach, a jak to dokonać w niemieckim dekoderze bez polskiego języka. to trochę nie ciekawa robota a tłumacz (właściciel) był poza domem
    w tunerze od telewizja N działało automatycznie zaraz po podłączeniu i wyszukaniu programów,
  • #25
    User removed account
    Level 1  
  • #26
    ferdek16
    Level 17  
    kolego powiedz mi czy ma to znaczenie gdy u mnie pod port a jest hot Bird a pod b astra i taki układ działa na dekoderze telewizji N . więc wygląda na to ze n-ka ma dobry port , a ten niemiecki no cóż możliwe ze jest coś nie tak,

    Choć z drugiej strony jak podpina dekoder cyfrowego Polsatu i wchodzę w ustawienia to widzi on sygnał hot Bird i astra tyle ze na astrze sygnał 0% a antena kręcona jak tylko się dało

    Dodano po 1 [minuty]:

    hm w polskim dekoderze to nie problem ale niemiecki to jest problem no nic jeszcze po kombinuje, poczekam na właściciela niech tłumaczy

    Dodano po 1 [minuty]:

    i jeszcze takie pytanie czy moj post jest aż tak nie zrozumiały a instalacja chaotyczna jak twierdzi kolega mihal2002 ? :"P

    Dodano po 2 [minuty]:

    Nie zawracam już więcej głowy obejrzę to jeszcze raz i się okaże czy ten multiswitch padł czy coś innego
  • #27
    User removed account
    Level 1  
  • #28
    SP5ANJ
    R.I.P. Meritorious for the elektroda.pl
    Witam.
    _cheetah_ wrote:
    Niestety, piszesz dość skrótowo i chaotycznie.

    :spoko:

    PANOWIE chciałbym przypomnieć, że w tym dziale nie piszemy o szczegółach/podłączeniach w Instalacji SAT.

    Zwróćcie uwagę, że w tym dziale Instalacje antenowe --- nie rozważamy techniki SAT w żadnej postaci - jest do tego osobny dział SAT.

    Zwróćcie również na fakt podpisu pod działem - jakich aspektów spraw - zajmujemy się w tym dziale :
    Dobór anten, sposób prowadzenia instalacji odbiorczej, podział sygnału na kilka odbiorników, instalacje TV naziemnej oraz kablowej. Nie dotyczy TV SAT.

    Mogę przenieść dyskusję do działu SAT. :?:

    Bez względu na dział - bardzo proszę aby unikać słownych starć/konfliktów w myśl regulaminu pkt 3.1.9 .


    Pozdrawiam. Adam
  • #29
    ferdek16
    Level 17  
    proszę bardzo możesz przenieść
  • #30
    telbod
    Level 31  
    Quote:
    wchodzę w ustawienia to widzi on sygnał hot Bird i astra tyle ze na astrze sygnał 0% a antena kręcona jak tylko się dało

    Może należało by najpierw ustawić anteną na Astrę prawidłowo? A tak na marginesie ...czemu innej firmy przełącznik ma być lepszy? Często różnica polega w naklejce.