Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ELECTROLUX EWF1445 - Błąd E34

Bla_ZeY 06 Lis 2012 23:45 2901 0
  • #1 06 Lis 2012 23:45
    Bla_ZeY
    Poziom 8  

    Witam forumowiczów.

    Od kliku tygodni nasz ELECTROLUX EWF1445 zaczął szwankować. Znalazłem kilka postów z podobnym problemem w innych modelach tych pralek. Po wielu próbach znalezienia źródła usterki odniosłem sukces.
    A oto rozwiązanie.
    Problem:
    pralka po wybraniu trybu prania zaczyna odpompowywać wodę po czym na wyświetlaczu pojawią się napis "0 0 odpływ wody" a po chwili "koniec prania".
    Inne tryby pracy jak płukanie czy wirowanie chodzą OK.

    Według wszelkich podpowiedzi wszedłem w tryb serwisowy i pralka zeznała błąd E34.
    Sugerując się tabelą błędów i ponownie podpowiedziami zacząłem od:
    - przeczyszczenia wszystkich wężyków - brak poprawy,
    - jak nie wężyki to grzałka - wymieniłem na nową - brak efektów,
    - przeczyściłem zamek drzwiczek - i tu zdziwienie ruszyła - ale na jedno pranie :(
    czyli od nowa poszukiwania, i już miałem kupować nowe hydrostaty ale mówię sobie co tam wyciągam płytę główną. Pieczołowicie odłączyłem wszystkie kabelki, otwieram pokrywę wyciągnąłem płytę i co widzę masa zimnych lutów. No to dawaj lutownica i wszystkie punkty przelutowałem, szczególnie te od przekaźników. Po zmontowaniu jak ręką odjął maszyna ruszyła i śmiga.
    Więc koledzy jeśli napotkaliście taki problem popatrzcie w płytę główna pralki bo to może być przyczyna.

    Pozdrawiam
    Bla_ZeY

    2 0