Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

jak zdiagnozować usterkę silnika SED 164-2/16 pralka Polar Gracja

09 Lis 2012 15:17 2694 11
  • Poziom 9  
    Witam szanownych forumowiczów
    mam mały problem z starą pralką Gracją -pralka przestała wirować , więc wymieniłem spuchnięty kondensator pz, następnie wyczyściłem hydrostat -wężyk
    zregenerowałem złączki na silniku - wygrzane ,po założeniu silnika do pralki ładnie pracuje w obu kierunkach ale przy wirowaniu zaczyna się grzać , zmierzyłem mu prąd wyszło 3,12A wydaje mi siię że dla silnika o mocy rzędu 160w to za dużo
    (3,16x230=726w ? chyba że zle rozumuję )dodam że łożyska przebiłem na nowe a rozruchowy podmieniany na sprawny -16uf /500v, próbowałem pomierzyć rezystancję uzwojeń -posta znalazłem gdzieś na forum ale oporność w moim silniku znacznie odbiegała na wszystkich uzwojeniach od tej którą podawał autor .Wydaje mi się że uzwojenie -wirowania przegrzane i będzie się trzeba rozglądnąć za silnikiem .
    Proszę koleżanki i kolegów o odpowiedz tudzież potwierdzenie moich obaw
    jest to pralka starszej pani która nie chce słyszeć o wymianie -sentyment
    dzięki i czekam na odpowiedż
    pzdr uh0195
  • Poziom 37  
    Poszukaj jakiegoś silnika z odzysku i po sprawie. Parę z PS skasowałem ale może coś jeszcze z Gracji mam. Powinieneś znaleźć coś w okolicy tanie bo jak coś to dojdzie przesyłka.
  • Poziom 9  
    dzięki,
    w takim razie poszukam silnika bo przewijanie to droga inwestycja
  • Specjalista AGD
    uho195 napisał:
    przy wirowaniu zaczyna się grzać
    Czyli teraz wiruje? To może z tym grzaniem przesadzasz.
    uho195 napisał:
    silnika o mocy rzędu 160w
    Skąd wziąłeś taką moc? Przecież on na wirowaniu ma ok. 700W.
    uho195 napisał:
    oporność w moim silniku znacznie odbiegała
    Może to nie jest za trudne podać, jaka jest ta oporność.
  • Poziom 38  
    zhudomel napisał:
    uho195 napisał:
    silnika o mocy rzędu 160w
    Skąd wziąłeś taką moc? Przecież on na wirowaniu ma ok. 700W.

    Mylicie moc oddawaną z mocą pobieraną przez silnik.... Na tabliczce znamionowej są pewnie podane moce oddawane, stąd pewnie kol. uho195 tak napisał.
    uho195 napisał:
    ale przy wirowaniu zaczyna się grzać

    Temperatura stabilizuję się przy jakiejś wartości?? To że się grzeje jest normalne, wynika to ze sprawności silnika... Podłączałem niedawno silnik od pralki i na wirowaniu rozgrzewał się do ok 40st.
  • Poziom 9  
    witam
    tak z tą mocą to się zakręciłem faktycznie odczytałem z tabliczki 120/55w i z tąd mój bład
    zgodnie z waszymi zaleceniami pomierzyłem rezystancje i wygląda to tak
    ˇ Niebieski-czarny 53,5 Ohm
    ˇ Niebieski –żółty ( zielony) 53,5 Ohm
    ˇ Czarny –żółty( zielony) 62,5 Ohm
    ˇ Biały - niebieski 7 Ohm
    ˇ Biały - czerwony 26 Ohm
    silnik pracuje ale martwi mnie temperatura bo jest pow 40C po dłuszszym dołożeniu ręki zaczyna lekko parzyć -chyba że te silniki tak mają
  • Pomocny post
    Poziom 38  
    uho195 napisał:
    silnik pracuje ale martwi mnie temperatura bo jest pow 40C po dłuszszym dołożeniu ręki zaczyna lekko parzyć -chyba że te silniki tak mają

    Jak lekko parzy to wszystko ok.
    Ja jak podłączałem silnik, to też mnie dziwiło że się rozgrzewa (tak że lekko parzy), później jeszcze kilka podłączałem i wszystkie lekko parzyły (na wirowaniu), więc doszedłem do wniosku że te silniki tak mają...
    Dlatego że pracuje wtedy na uzwojeniu głównym roboczym, które ma najmniejszą rezystancję przez co płyną największe prądy, a zatem największa moc strat (na uzwojeniu) co powoduje rozgrzewanie silnika.
  • Poziom 9  
    Dzięki za odpowiedz
    w takim razie wygląda na to że wszystko ok ale chciałem się upewnić co by nie było fajerwerków na wirowaniu
    silnik jeszcze będzie obserwowany w pralce
    dzięki wszystkim za zainteresowanie i pomoc
  • Poziom 21  
    uho195 napisał:
    ><
    zregenerowałem złączki na silniku - wygrzane ><

    To szkolny błąd ale jak tak dokładnie macałeś ;) to jesteś pewien, ze nie zalane?
    Zbiornik cały? i wąż pojemnik zbiornik?
    bo inaczej szybko wróci.
  • Poziom 9  
    silnik był suchutki co prawda kurz w jego wnętrzu dawno zmienił się w filc ale
    po wyczyszczeniu i przebiciu łozysk nadal się grzeje , uzwojenia dokładnie ogłądnałem i nie stwierdziłem przegrzań na zewnątrz chyba że gdzieś pomiedzy żłobkami pod karkasem, czytając odpowiedzi kolegów wygląda na to że tak ma być

    Dodano po 2 [minuty]:

    złączki konektorowe były lużne i nieco zaśniedziałe być może temu się ugrzały
  • Poziom 21  
    Silnik nie musi być mokry ;)
    Po zacieku są ślady (białe), rdza. Łożyska lecą :roll:
  • Poziom 9  
    jutro wrzucam silnik do praluni i obadamy jeszcze czy czasem gdzieś coś nie przecieka , stare łozyska fakt były lekko zardzewiałe ale patrząc na to że robiły robotę kilkanascie lat w takich warunkach to można zrozumiec - po ich sciagnięciu smaru wewnątrz juz chyba dawno nie miały ale wytrzymały do końca. :D