Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AWO/D4313/P - Pralka nie wchodzi na obroty przy odwirowywaniu.

G.R. 13 Lis 2012 09:22 9333 16
  • #1 13 Lis 2012 09:22
    G.R.
    Poziom 17  

    Pralka Whirlpool AWO/D4313/P nie wchodzi na obroty podczas odwirowywania.
    Usterka występuje w każdym cyklu łącznie z próbą odwirowywania bez żadnego wsadu (bęben pusty).Wygląda to tak powoli wchodzi na obroty i przy pewnej prędkości zatrzymuję się i w tym momencie na ułamek sekundy gasną wszystkie diody i wyświetlacz,poczym wraca do poprzedniego cyklu.Czy aby przypadkiem nie następuje chwilowe zwarcie?
    Komutator wypolerowany szczotki doszlifowane,pompka też raczej sprawna wodę wypuszcza pełnym strumieniem i widać że ma ciśnienie,pasek silnik-bęben nie zerwany i wygląda raczej że nie jest rozciągnięty.

    4 16
  • #2 13 Lis 2012 11:24
    eldom_serwis
    Poziom 8  

    Silnik lub sam programator(moduł) i nie ma innej opcji.
    Objawy te wskazują na podniesioną klatkę komutatora.

    4
  • #3 13 Lis 2012 12:13
    G.R.
    Poziom 17  

    Ok! Ale przy czyszczeniu komutatora nie zauważyłem aby jakaś klatka wystawała.
    A jeśli chodzi o moduł programatora to co mogło by paść, jak sprawdzić i naprawić .Nie jestem profesjonalistą akurat w tym temacie ale ogólna elektronika nie jest mi obca.

    2
  • Pomocny post
    #4 13 Lis 2012 12:31
    POL02
    VIP Zasłużony dla elektroda

    eldom_serwis napisał:
    Silnik lub sam programator(moduł) i nie ma innej opcji.
    Objawy te wskazują na podniesioną klatkę komutatora.

    Przychylam się do uwag kolegi.To jest to.
    G.R. napisał:
    Ok! Ale przy czyszczeniu komutatora nie zauważyłem aby jakaś klatka wystawała.

    Wycinek komutatora nie wystaje 0,5 czy 1mm on może wystawać tylko 0,3mm i tyle wystarczy aby silnik nie wszedł na wysokie obroty.
    Przy wchodzeniu na wysokie obroty szczotka zostaje poderwana do góry przez wystające wycinki a to daje informacje do procesora o przerwie obwodu i wtedy następuje reset i silnik startuje od początku.
    Aby to wyeliminować należy komutator przetoczyć z dokładnością bicia +.- 0,2mm.
    Można powierzchnię komutatora wyrównać osełką ale to może wykonać ktoś kto to robił.Nie polecam abyś sam próbował tej operacji.

    2
  • #5 13 Lis 2012 12:34
    And41x1
    Poziom 26  

    Sprawdź czy tachoprądniczka jest dobrze zamocowana - dociśnięta do silnika.
    Używaj wyszukiwarki i czytaj podobne tematy, w prawym dolnym rogu strony.
    Poczytaj to - https://www.elektroda.pl/rtvforum/topic1124960.html

    Jeśli, jak sugerują koledzy wyżej, komutator jest nierówny, da się zaobserwować jego nienormalne iskrzenie..

    0
  • #6 13 Lis 2012 12:51
    G.R.
    Poziom 17  

    A jak bym tak usiłował komutator jeszcze bardziej doszlifować za pomocą bardzo drobnego papieru ściernego.Pasek papieru szerokości komutatora owijając go na 1/2 obwodu.Jeśli to faktycznie odstająca klatka to powinno przy odrobinie cierpliwości pomóc a pewnie nie zaszkodzi.
    A jeśli chodzi o tacho to nie mam zielonego pojęcia jak ono powinno prawidło być zamocowane-może jakaś podpowiedz ?

    -1
  • #8 13 Lis 2012 15:11
    G.R.
    Poziom 17  

    And41x1 napisał:
    Tachoprądniczka zazwyczaj dociśnięta jest sprężystym pierścieniem.. zdarza się że wysuwa się nieco - wystarczy pierścień, na całym obwodzie docisnąć.


    Gdzie znajduje się ten pierścień prosiłbym o jakieś foto.

    0
  • #9 13 Lis 2012 15:20
    And41x1
    Poziom 26  

    Nie znam pamiętam tego modelu, ale tacho jest na przeciwnym do koła pasowego, końcu wału silnika.. sprawdź jak jest mocowana i popraw w razie potrzeby.. zazwyczaj jest wciśnięta i zablokowana sprężystym pierścieniem.
    Sprawdź też to iskrzenie komutatora.

    1
  • #10 14 Lis 2012 13:35
    zhudomel
    Specjalista AGD

    Skoro czyściłeś komutator, to na razie nic nie zobaczysz. Zrób kilka prań i wtedy go obejrzysz; jeśli płytki na komutatorze będą na zmianę czysta - okopcona - czysta - okopcona itd., to trzeba go przetoczyć.

    0
  • #11 14 Lis 2012 19:23
    G.R.
    Poziom 17  

    Po przerwie wracam do tematu.
    -sprawdziłem hydrostat działa słychać tykanie przy dmuchnięciu do rurki,kubek wyczyszczony
    -komutator jeszcze bardziej doszlifowałem bardzo drobnym papierem
    -szczotki są w porządku
    Efekt mojej pracy jest następujący:
    -pralka wchodzi na wyższe obroty niż wcześniej
    nie wiem jak to dobrze ująć -pralka zaczyna cykl wirowania przyjmijmy że jest to pierwsza faza następnie zwiększa obroty druga faza i przy próbie przejścia do następnej fazy zrywa wirowanie.
    Sprawdziłem wirowanie na wszystkich zakresach tj.400,600,800,1000 i ten sam efekt dwie fazy wiruje na trzecią nie da rady wejść.

    0
  • #12 14 Lis 2012 19:42
    And41x1
    Poziom 26  

    Sprawdź więc czy nie iskrzy wyraźnie, przy trzecim etapie, albo czystość wycinków komutatora, jak opisał zhudomel..
    Skontroluj temperaturę wirnika, po kilku minutach pracy.. czy nie jest podejrzanie gorący..

    0
  • Pomocny post
    #13 14 Lis 2012 21:21
    zhudomel
    Specjalista AGD

    G.R. napisał:
    komutator jeszcze bardziej doszlifowałem bardzo drobnym papierem
    Jeżeli komutator wygląda tak jak wyżej pisałem, to papierem nic zrobisz. Po prostu nie jesteś w stanie tak trzymać papier, żeby ścierać tylko te płytki, które są wyżej.

    0
  • #14 14 Lis 2012 23:27
    phiter
    Poziom 19  

    Ciężko będziesz miał doprowadzić ten silnik do ładu. Ogólnie nie poleca się szlifowania papierem ściernym komutatora - odrobiny papieru przewodzą prąd i dostają sie między klatki... Sprawdź jeszce raz szczotki czy nie są rozwarstwione, zadbaj o naprawdę dobry docisk ich do komutatora, rozciągnij sprężyny.

    0
  • #15 15 Lis 2012 00:12
    machefi
    VIP Zasłużony dla elektroda

    G.R. napisał:
    pasek silnik-bęben nie zerwany i wygląda raczej że nie jest rozciągnięty.

    Ja mam koncepcję żebyś go jednak wymienił na nowy .

    0
  • #16 16 Lis 2012 13:11
    G.R.
    Poziom 17  

    And41x1 napisał:
    Sprawdź więc czy nie iskrzy wyraźnie, przy trzecim etapie, albo czystość wycinków komutatora, jak opisał zhudomel..
    Skontroluj temperaturę wirnika, po kilku minutach pracy.. czy nie jest podejrzanie gorący..


    No niestety nic podejrzanego nie zaważyłem ,temperatura w normie brak wyrażnej zmiany iskrzenia przy przechodzeniu na wyższe obroty.
    Natomiast już na obrotach 400 chodzi normalnie przechodzi wszystkie fazy aż do samoczynnego end.
    Jest jeszcze jedna sprawa która wyszła w trakcie a mianowicie przy próbie ustawienia serwis wyświetla się wyczyść filtr-a filtr czyściutki nie wiem co może być przyczyną tego komunikatu a może ma on związek z wirowaniem ?

    0
  • #17 16 Lis 2012 13:49
    ROBSON33
    Moderator AGD

    Z tematu robi się masło maślane.
    Silnik należy oddać do remontu lub zakupić nowy.
    A tak nawiasem temat wielokrotnie przerabiany zarówno na forum jak i u mnie na warsztacie.
    Pozdrawiam.
    ROBSON33
    AWO/D4313/P - Pralka nie wchodzi na obroty przy odwirowywaniu.

    0