Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra b 2.0 16v - Gaśnie na LPG po wyjęciu przekaźnika pompy paliwa

marco177 13 Lis 2012 20:01 3951 8
  • #1 13 Lis 2012 20:01
    marco177
    Poziom 20  

    Czy normalnym jest, że po wyjęciu przekaźnika paliwa auto gaśnie na LPG i nie chce zapalić w trybie awaryjnym na LPG?

    0 8
  • #2 13 Lis 2012 20:09
    Blicek
    Poziom 26  

    Moze zly przekaznik wyjmujesz. Masz 12 V na zaworze regulacji wolnych obrotow po wyjeciu?

    0
  • #4 13 Lis 2012 20:30
    przem27
    Poziom 29  

    Może masz pod pompę podłączone zasilanie centralki LPG albo któregoś z zaworów?
    pozdr

    0
  • #5 13 Lis 2012 20:33
    1078231
    Użytkownik usunął konto  
  • #6 13 Lis 2012 20:33
    kajaba autoserwis
    Poziom 29  

    przem27 napisał:
    Może masz pod pompę podłączone zasilanie centralki LPG albo któregoś z zaworów?
    pozdr
    To już przed założeniem posta powinien sprawdzić.Toż to chwilka roboty.

    0
  • #7 13 Lis 2012 20:36
    marco177
    Poziom 20  

    przem27 napisał:
    Może masz pod pompę podłączone zasilanie centralki LPG albo któregoś z zaworów?
    pozdr


    Centralka działa normalnie po wyjęciu przekaźnika, dziwi mnie ten fakt. Na awaryjnym normalnie zapala na gazie gdy przekaźnik włożony.

    Dodano po 1 [minuty]:

    Motronic napisał:
    Może się tak dziać, rzuć okiem na schemat i bedziesz widział, co ten przekaźnik zasila.


    Dlatego pytam jak jest oryginalnie.

    0
  • Pomocny post
    #8 13 Lis 2012 21:56
    ociz
    Moderator Samochody

    Spróbuj z samym bezpiecznikiem pompy nr19.
    Niby nie odcinasz nic poza zasilaniem pompy i wtryskiwaczy. Ale w którymś Motronic-u spotkałem się z tym że jak złapie błąd wtryskiwaczy to przestaje je sterować. Może ten Simtec się podobnie zachowa...
    Z resztą sam sterownik gazowni pewnie będzie głupieć jak na wtryskach benzynowych plusa nie będzie. Tak w ogóle to mowa o 4 generacji?

    0
  • #9 13 Lis 2012 22:12
    marco177
    Poziom 20  

    ociz napisał:
    Spróbuj z samym bezpiecznikiem pompy nr19.


    Że co???! Nie ma tam bezpiecznika nr. 19 puste pole (omawiane już na forum).

    ociz napisał:
    mowa o 4 generacji?

    II generacja.

    0