Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zetor 5211 - rozrusznik nie reaguje

15 Lis 2012 18:06 2367 4
  • Poziom 8  
    Witam

    Mam problem z rozrusznikiem Zetor 5211. Rozrusznik nie kręcił a zegary wariowały, został wyciągnięty w celu wymiany tulejek a po założeniu go z powrotem objawy były te same (nie zakręci silnikiem). Ma sprawdzone uzwojenie dodatkowo zauważyłem ze pod deska grzeją się kable po naciśnięciu startera. Proszę o jakąś pomoc. Akumulator sprawny podłączany na próbę nawet większy od kombajnu i to samo ;/

    Pozdrawiam i proszę o pomoc panowie
  • Sklep ElwronSklep Elwron
  • Poziom 38  
    Proponuję wezwać elektromechanika. Cała instalacja elektryczna do sprawdzenia...
  • Sklep ElwronSklep Elwron
  • Poziom 38  
    Kable się grzeją, bo płynie znaczny prąd cewki stycznika rozrusznika.
    Być może ma zwarcie w uzwojeniu.
    Czy słychać stuknięcie przy próbie startu?
  • Pomocny post
    Poziom 39  
    Witam
    Odłącz cienki przewód od automatu przy rozruszniku,następnie połącz na moment ten zacisk z głównym (+)rozrusznika kawałkiem przewodu,jeżeli rozrusznik zaskoczy ,to masz zwarcie w instalacji tak jak wcześniej koledzy sugerują.Natomiast jeżeli będzie bez zmian ,sprawdź przewody(może być nawet słaba masa).
  • Poziom 8  
    Dziękuje za sugestie zauważyłem mocno poszczępiony przewód od masy wymienię może to jest tym problemem.
    Pozdrawiam