Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

straciłem połączenie z siecią wi fi(livebox)

clays 15 Nov 2012 21:29 1644 4
  • #1
    clays
    Level 2  
    Witam, jak w temacie. Straciłem połączenie z siecią wi fi(livebox) na swoim laptopie(win7), gdzie wcześniej te połączenie było. Inny laptop(win xp) łączy się cały czas bezproblemowo. na laptopie z win7 wykrywa mi sieć ze znakomitą siłą z sygnału, lecz po wciśnięciu "połącz" na liście dostępnych sieci pokazuje, że komputer się połączył, lecz na ikonce wi fi jest wykrzyknik i opis "sieć niezidentyfikowana/ brak dostępu do internetu". Gdy wchodzę w ustawienia sieci bez przewodowej to połączenie IPv4 i IPv6: ma brak dostępu do internetu/brak dostępu do sieci.
    W aktywności w ogóle nie odbiera pakietów a wysyła zaledwie ok.60.
    Wprowadzenie adresu mac do konfiguracji livebox'a w ogóle nie pomaga, jak i również ręczne wprowadzenie adresów i dns. Uprzedzam również pytanie o ustawienia opcji internetowych, wszystko jest ustawione na automatyczne.

    Proszę o szybką pomoc.
  • Helpful post
    #2
    CHACA
    Level 43  
    Wyłączałeś LB na parę chwil i załączałeś?
  • #3
    clays
    Level 2  
    także nie pomaga
  • #4
    CHACA
    Level 43  
    A zabezpieczenie- klucz- wpisujesz i jakie masz ustawione na LB?
  • #5
    saper190
    Level 15  
    Spróbuj stworzyć nowe połączenie podaj dane i klucz.
    Kliknij połącz i kliknij na LB przycisk REG tylko nie pomyl z RST.