Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Huawei E180E - Modem nie działa przełącza się w sieć WCDMA i nie ładuje stron.

15 Lis 2012 22:24 2190 2
  • Poziom 7  
    Posiadam internet z Cyfrowego Polsatu. Mam modem Huawei E180E HSPA+. Początkowo wszystko było idealnie, internet szybko chodził i połączenie było stabilne. Aktualnie pojawił się taki problem: Po połączeniu internetu na modemie zapala się błękitna dioda a używany format sieci to HSPA+ wtedy wszystko chodzi bardzo dobrze, jednak po chwili modem przełącza się w format WCDMA (granatowa dioda) i wtedy internet przestaje działać (jest niby połączony i zasięg jest na poziomie 90%, ale strony nie otwierają się). Należy wtedy wyjąć modem z komputera bądź routera i po chwili połączyć go ponownie, czasami czynność należy powtórzyć kilka razy, aż do skutku).

    Nie jest to wina na pewno oprogramowania, gdyż modemu używam na kompie stacjonarnym (win xp), laptopie (win 7) i wpinam go w router AirLive Air3GII i w każdym urządzeniu występuje ten sam błąd.

    Gdy przełączy się na WCDMA to w przeglądarce wyskakują błedy typu:
    "Strona internetowa jest niedostępna" "Nie można wyświetlić strony" "brak odebranych danych"

    Chciałbym prosić o pomoc w zdiagnozowaniu w czym leży problem. Czy jest to wina modemu ? Co mam w tej sytuacji robić, gdyż takie korzystanie z internetu jest bardzo uciążliwe.
  • Poziom 22  
    Próbowałeś wymusić w sofcie stały rodzaj połączenia?
  • Poziom 7  
    W routerze to nie bardzo wiem jak ,natomiast na kompie w aplikacji CP mam do wyboru:
    -tylko wcdma
    -preferowane wcdma
    -tylko gsm
    -preferowane gsm

    Czy wybiore preferowane czy tylko wcdma nie ma roznicy