Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AUDI A6 - Po podłączeniu zabezpieczenia błąd ESP

16 Lis 2012 16:29 2544 6
  • Spec od samochodów
    Witam szanownych kolegów i po raz kolejny zwracam się z prośbą o pomoc a mianowicie ; Podłączyłem dziś u kolegi ukryty włącznik a AUDI A6 z 2004 roku silnik 1.9 tdi i teraz przy włączaniu zapłonu , dokładnie po odpaleniu wali błąd esp i czasami ABS Odcięcie zrobiłem w puszce pod masą ( czarny cienki przewód ) . Aby błąd nie świecił (18258) trzeba najpierw wcisnąć ukryty przycisk i trzymając go dopiero odpalić autko . Zastosowany jest zwykły przekaźnik z włącznikiem . Proszę o podpowiedź gdzie mogę przepiąć blokadę ( najlepiej w puszcze pod maską ) by nie było błędów i świecących kontrolek .
  • Relpol przekaźniki
  • Poziom 43  
    Kolego odetnij inny obwód, błąd pewno brak sygnału a ABS.
  • Relpol przekaźniki
  • Spec od samochodów
    Tak kolego podejrzewałem bo nic innego nie było tykane a błąd bez problemu się kasuję a po włączeniu zapłonu i odpaleniu od razu się pojawia .Teraz pytanie o jakiś inny obwód w tej skrzynce . Dokładniej o kolorystykę .

    kiedyś kolega norbert.s pisał o takim przypadku lecz nie mogę trafić na ten wątek .
  • Poziom 23  
    Identycznie miałem w A4 TDI 2005r. Tomek odezwij się na PW pomogę
  • Spec od samochodów
    A może kolega dokładniej napisać jak to wykonać i ewentualną kolorystykę ????
  • Spec od samochodów
    Przepięcie kabli do innego obwodu załatwiło problem .