Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zasilanie domu z agregatu-migające światło po dłuższym oglądaniu telewizji.

elektryk_siedlce 17 Lis 2012 08:41 3693 14
  • #1 17 Lis 2012 08:41
    elektryk_siedlce
    Użytkownik obserwowany

    Witam wszystkich.
    W związku z tym iż nie ma u nas we wsi prądu przez tydzień(jakaś tam awaria) jestem zmuszony uruchomić swój agregat.
    Problem jednak polega na tym,że po dłuższym oglądaniu telewizji światło zaczyna migać i nie jest to problem przeciążenia bo telewizor potrzebuje 125W a agregat 2000W(No małe obciążenie jest bo inne sprzęty też są podłączone)ale mniejsza z tym.Wiem,że jest to wina telewizora lub dekodera bo gdy odłączę telewizor i dekoder z prądu to światło nagle przestaje migać.
    Oto moce Urządzeń podłączonych do agregatu:
    1.Lodówka-1000W
    2.Komputer+Monitor-450W
    3.Telewizor-125W
    4.Dekoder-około 15W
    5.Oświetlenie-około 130W(wszystkie żarówki razem)
    Razem wychodzi 1720W czyli agregat sobie radzi bez problemu.
    Dodam,że wszystkie wtyczki oprócz dekodera są z dziurą na bolec czyli z uziemieniem :)
    Oto schemat mojej instalacji: (przepraszam,że brzydko narysowane ale bardzo się spieszyłem)
    Zasilanie domu z agregatu-migające światło po dłuższym oglądaniu telewizji.
    Dodam jeszcze,że agregat jest uziemiony(pręt grubości 4mm wbity 1m w ziemię)
    A więc moje pytanie brzmi dlaczego tak się dzieje??
    Z góry dziękuję.
    Pozdrawiam.

  • #2 17 Lis 2012 09:11
    lukaszpol26
    Poziom 19  

    A być może to miganie jest wywoływane przez załączajaca sie lodówke. 1000 W to polowa mocy agregatu a jak wiemy lodówka załącza sie co pewien czas. Odłącz ją i sprawdz . Lp

  • #3 17 Lis 2012 09:27
    elektryk_siedlce
    Użytkownik obserwowany

    lukaszpol26 napisał:
    Odłącz ją i sprawdz . Lp

    Lodówkę odłączyłem i nadal jest to samo.Mi się wydaje,że usterka leży gdzieś w telewizorzę.
    Na "zimnym" telewizorze jest dobrze lecz jeśli pochodzi tak z 2godziny to zaczyna się miganie.Zastanawia mnie jeszcze czy to nie jest przypadkiem wina chińskiego przedłużacza który ma już 21lat-to do niego jest podłączony telewizor i dekoder ;)

  • #4 17 Lis 2012 09:39
    kwantor
    Poziom 38  

    Lodówka 1000W ?
    Może 160W..
    Tv ma Przetwornicę i impulsowy Charakter poboru mocy, więc może to generować jakieś szpilki, które ogłupiają układ wzbudzenia agregatu- który to nadaje się raczej do zasilania oświetlenia.

  • #5 17 Lis 2012 09:47
    elektryk_siedlce
    Użytkownik obserwowany

    kwantor napisał:
    Lodówka 1000W ?

    Tak.Sprawdziłem i piszę 230V 1000W (max 1300) 50/60hz mocą tej lodówy się nie dziwie bo ta lodówka to jakieś białoruskie gówno.
    kwantor napisał:
    impulsowy Charakter poboru mocy, więc może to generować jakieś szpilki

    A czy da się jakoś pozbyć tych szpilek??

  • #6 17 Lis 2012 09:53
    BILGO
    Poziom 38  

    elektryk_siedlce napisał:
    kwantor napisał:
    Lodówka 1000W ?

    Tak.Sprawdziłem i piszę 230V 1000W (max 1300) 50/60hz mocą tej lodówy się nie dziwie bo ta lodówka to jakieś białoruskie gówno.

    Może tutaj chodzi o moc chłodniczą, a nie pobieraną z sieci... Jak masz np multimetr to możesz sprawdzić pobierany prąd (natężenie prądu AC) i ze wzoru P=U*I obliczyć moc pobieraną z sieci....

  • #7 17 Lis 2012 09:56
    michalekk1
    Poziom 24  

    elektryk_siedlce napisał:
    Zastanawia mnie jeszcze czy to nie jest przypadkiem wina chińskiego przedłużacza który ma już 21lat-to do niego jest podłączony telewizor i dekoder ;)

    Nie sądzę - ale nie wiem czemu tutaj pytasz zamiast po prostu to sprawdzić.

  • #8 17 Lis 2012 10:06
    kwantor
    Poziom 38  

    Nie wiem, czy przeciążasz ten agregat, ale całkiem możliwe, że nie dociążasz..
    Załącz dodatkowo jakieś żarówki (300) W dla testu.
    Trudno powiedzieć jaki jest kształt tego napięcia (na pewno nie czysta sinusoida)- tu jest potrzebny oscyloskop.
    Te tanie agregaty, to krótko powiedzieć: badziewie, nie wykluczone, że dodatkowo coś szwankuje w nim.

    Aby mieć to co trzeba, to trzeba wydać ok 5000zł. :|

  • #9 17 Lis 2012 16:13
    soadfan
    Poziom 15  

    Ostatnio na wykładzie Pan Profesor rozmawiał z nami właśnie o wyższych harmonicznych i prądach impulsowych, które są sianie po całym układzie. Skoro piszesz, że żarówki w sumie masz ok 130 W to są to pewnie świetlówki energooszczędne, które również wysyłają szumy w sieć tak jak wszystkie inne zasilacze, telewizory, tunery ładowarki do komórek. Zauważyć to można jedynie badając sieć za pomocą oscyloskopu jak wygląda przebieg( jak już wcześniej wspomniano). Niestety najbardziej będziesz to odczuwać przy zwykłych żarówkach.

  • #10 17 Lis 2012 19:52
    elektryk_siedlce
    Użytkownik obserwowany

    michalekk1 napisał:
    ale nie wiem czemu tutaj pytasz zamiast po prostu to sprawdzić.
    michalekk1 napisał:
    ale nie wiem czemu tutaj pytasz zamiast po prostu to sprawdzić.

    Sprawdziłbym sam już dawno ale nie mogę odkręcić śrub ponieważ są takie dziwaczne a mianowicie wygląda tak jak by śruba na śrubokręt(polski minus)tylko,że na środku ma zaspawany rowek.
    kwantor napisał:
    Te tanie agregaty, to krótko powiedzieć: badziewie, nie wykluczone, że dodatkowo coś szwankuje w nim.

    To nie jest tani agregat.Kosztował 2.850zł i nie jest byle jakiej firmy tylko porządny(chyba niemiecki).Zresztą jak by był badziewiem to by już go nie było.Na oko to co miesiąc obsługuje na budowie na przykład szlifierkę 1950W. :)
    soadfan napisał:
    Niestety najbardziej będziesz to odczuwać przy zwykłych żarówkach.
    Poradzę sobie z zwykłymi żarówkami.Na szczęście są zainstalowane tylko tam gdzie najmniej się chodzi(przed domem i w łazience). :)

  • #11 17 Lis 2012 20:11
    kwantor
    Poziom 38  

    Dużego Bosha uciągnie każdy badziewny agregat 2kW.
    Prosiłem, abyś sprawdził czy migają żarówki, jak zapalisz ich więcej- takich tradycyjnych.

  • #12 18 Lis 2012 20:31
    elektryk_siedlce
    Użytkownik obserwowany

    kwantor napisał:
    Prosiłem, abyś sprawdził czy migają żarówki, jak zapalisz ich więcej- takich tradycyjnych.

    Sprawdziłem.Migają z mniejszą intensywnością ale mniej.Da się wytrzymać.:)

  • #14 18 Lis 2012 21:23
    elektryk_siedlce
    Użytkownik obserwowany

    kwantor napisał:
    Wtedy więcej paliwa..

    O paliwo to się i tak nie martwię za bardzo bo mam w zapasie jeszcze 30L.Ale i tak oszczędzam,żeby mieć do skutera.:)

  • #15 20 Lis 2012 01:58
    190_Wojciech
    Poziom 20  

    Cytat:
    To nie jest tani agregat.Kosztował 2.850zł i nie jest byle jakiej firmy tylko porządny(chyba niemiecki)

    To akurat niczego nie dowodzi. Widziałem już chińczyki, nie za taką kasę sprzedane.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo