Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vaillant VCW PL - 180 XEU - nie załącza się CO

ekmir 30 Lis 2012 17:07 8172 47
  • #31
    serwisant73
    VIP Zasłużony dla elektroda
    Czyli raczej naczynie przeponowe. Czy wzrasta cisnienie w trakcie pracy?
  • #32
    ekmir
    Poziom 24  
    Przyjrzałem się przed chwilką czy kapie woda podczas grzania i o dziwo nie.
    Wyglądą na to, że taka sytuacja ma miejsce po dłuższym "przestoju" pieca np. po włączeniu się ogrzewania rano po tzw. trybie nocnym lub w ciągu dnia po okresie "braku domowników" (temp. nocna).
    Nie zmienia to faktu, że wodę muszę uzupełniać mniej więcej raz na dobę.
  • #33
    serwisant73
    VIP Zasłużony dla elektroda
    Więc dla pewności sprawdz i napisz jakie ciśnienie w naczyniu. Jeśli będzie ok, będziemy pewni zaworu. Można pokusić się rozebranie i wyczyszczenie ale gwarancji, że to pomoże nie ma. Ja osobiście wymienił bym...
  • #34
    ekmir
    Poziom 24  
    serwisant73 napisał:
    Czyli raczej naczynie przeponowe. Czy wzrasta cisnienie w trakcie pracy?


    Jak piec pracuje (grzanie grzejników) to ciśnienie wyrażone jednostką [bar] wzrasta - tak pokazuje wskaźnik (z lewej strony obok wskaźnika temperatury).
  • #35
    serwisant73
    VIP Zasłużony dla elektroda
    No i to sytuację rozjaśnia i zawęża krąg podejrzeń. Musisz więc kolego wyłączyć kocioł, odciąć go od instalacji i opróżnić z wody np. zaworem bezpieczeństwa. Następnie manometrem do kół sprawdzasz ciśnienie. Pewnie jest grubo poniżej 0,5 bara. Dopompuj więc powietrzem do ok. 1 bara- strzelam, bo nie wiem jak duża powierzchnia, jaki zład i ile kondygnacji. Po wykonaniu tych czynności uruchom kocioł po uprzednim uzupełnieniu wody i obserwuj. Jeśli sytuacja się powtórzy, to naczynie do wymiany z powodu uszkodzenia przepony.
  • #36
    ekmir
    Poziom 24  
    serwisant73 napisał:
    No i to sytuację rozjaśnia i zawęża krąg podejrzeń. Musisz więc kolego wyłączyć kocioł, odciąć go od instalacji i opróżnić z wody np. zaworem bezpieczeństwa. Następnie manometrem do kół sprawdzasz ciśnienie. Pewnie jest grubo poniżej 0,5 bara. Dopompuj więc powietrzem do ok. 1 bara- strzelam, bo nie wiem jak duża powierzchnia, jaki zład i ile kondygnacji. Po wykonaniu tych czynności uruchom kocioł po uprzednim uzupełnieniu wody i obserwuj. Jeśli sytuacja się powtórzy, to naczynie do wymiany z powodu uszkodzenia przepony.


    - jaka powierzchnia, [mieszkania?]
    - jaki zład,
    - ile kondygnacji [mieszkanie ( na jednym poziomie) posiada samodzielne ogrzewanie]
  • #38
    ekmir
    Poziom 24  
    Chodzi o
    mirrzo napisał:
    Ja byłbym za uzupełnieniem azotu (może być go około 78% całej mieszaniny) w naczyniu :)
  • #40
    ekmir
    Poziom 24  
    mirrzo napisał:
    Ja byłbym za uzupełnieniem azotu (może być go około 78% całej mieszaniny) w naczyniu :)


    A skąd go wziąść i jak to zrobić?
  • #41
    serwisant73
    VIP Zasłużony dla elektroda
    Ale nie musisz szukać azotu. Naczynie możesz dopompować powietrzem, w sposób opisany przeze mnie wyżej. O to właśnie chodzi koledze Mirkowi. A pisze o azocie, ponieważ fabrycznie kotły mają przepony napełniane własnie tym gazem z racji tego, iż jest on obojętny i przez to mniej inwazyjny od powietrza. Nie reaguje więc z gumą przepony. Jednak powietrze też się doskonale do tego nadaje. A jeśli będziesz spokojniejszy z azotem, to jest on do kupienia w jednorazowych porcjach w hurtowniach instalacyjnych.
    Mirek, dla spokojności kolegi- Czy o to Ci chodziło?...
  • #42
    ekmir
    Poziom 24  
    Wieczorem wskaźnik [bar] wskazywał ok. 1,5, a po nocy niestety poniżej minimum (0,5, a może nawet mniej) :(
    Więc ponownie "dopuściłem" wody.
  • #43
    serwisant73
    VIP Zasłużony dla elektroda
    Uściślijmy fakty. Włącz kocioł w tryb kominiarza i obserwuj wskaznik ciśnienia. Napisz o ile wzrosło i czy z zaworu bezpieczeństwa poleciała woda. Na razie kręcimy się w kółko.
  • #44
    ekmir
    Poziom 24  
    Ale jak to zrobić.
    W tym modelu nie ma tego przełącznika:
    https://obrazki.elektroda.pl/86_1280405214.jpg
    Bo rozumiem, ze o ten przełącznik chodzi (załączanie trybu kominiarza).
    Kabelki tam dochodzą ale przełącznika nie ma :( i nigdy nie było

    Dodano po 2 [godziny] 22 [minuty]:

    Zamknąłem zawory i spuściłem wodę (zaworem bezpieczeństwa).
    Odkręciłem zawór w naczyniu i dokonałem pomiaru ciśnienia manometrem samochodowym. Niestety nic nie wskazał :(
    Poszedłem sprawdzić czy zadziała przy kole samochodu - wskazał ciśnienie w kole.
    Wcisnąłem tę wystającą z zaworka w naczyniu iglicę i nic, żadnych dźwięków (syczenia gazu) :(
  • #45
    serwisant73
    VIP Zasłużony dla elektroda
    Naczynie jest puste. Pompowales je juz? Jesli tak, to niestety do wymiany i to szybko. Sorki za brak polskich znakow ale pisze z fona.
  • #46
    ekmir
    Poziom 24  
    Próbowałem napompować ale coś słabo idzie :(
    Czy ten wentyl trzeba troszkę wykręcić?
    Czy po prostu trzeba pompować aż się osiągnie ok. 0,75 Bara?
  • #47
    mirrzo

    Moderator na urlopie...
    Napompuj do ok 1 - 1,2bara
    Wracając do azotu, to powietrze zawiera go właśnie około 78 % Kłania się fizyka, chemia...
  • #48
    ekmir
    Poziom 24  
    Dzięki za info - sądziłem, że ma tam być tylko azot. Jaki jest skład powietrza to wiem :)
    Napompowałem naczynie i na razie jest dobrze ale przyglądamy się :)