Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suzuki Baleno - Zimny coraz gorzej odpala

davidd90 18 Lis 2012 17:51 1296 2
  • #1 18 Lis 2012 17:51
    davidd90
    Poziom 9  

    Witam!
    Autko to suzuki Baleno 99r 1.9TD na pompie lucasa, pompa chyba taka sama jak w fiatach typu marea itp.

    Zima zbliża się wielkimi krokami. Jak autko jest cieple to odpala, w lecie odpalało ok, teraz jak jest zimny to też źle nie odpala ale jak przyjdzie mróz to autko odpali, silnik pracuje 15-30sekund i autko gaśnie i już nie odpali. Podpompuje paliwo pompką, długo pokręcę silnikiem to odpali ale zazwyczaj rozładuje się akumulator. Myślałem że się zapowietrza, w ubiegłem zimie zamontowałem zaworek zwrotny, próbowałem ominąć filtr i bak zastępując go bańką obok ale to nic nie dało, później już było ciepło więc odpalał, ale teraz zima się zbliża, więc pora zaglądnąć :) Macie jakieś pomysły? Może pompka wstępna, albo booster? Z zewnątrz pompa jest czysta, żadnych wycieków.

    0 2
  • #2 18 Lis 2012 18:49
    vitorio
    Poziom 17  

    A jak wygląda sprawa świec żarowych?

    0
  • #3 18 Lis 2012 18:57
    davidd90
    Poziom 9  

    Świece są ok. Przekaźnik świec również podaje napięcie. Świece raczej odpadają ponieważ on odpali ale za chwilkę zgaśnie. Gdyby świece nie grzały wogóle by nie odpalił.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo