Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie działa google oraz You Tube

20 Lis 2012 14:52 903 5
  • Poziom 22  
    Witam.
    Opisywałem już gdzieś problem taki.
    Nie ładuje mi się strona google i you tube (you tube czasem się włącza).
    Wiadomo...google,podstawowa przeglądarka,teraz muszę używać z yahoo.com i szukam zamiennika,czegoś co by było jak najbardziej podobne do google...yahoo po prostu jest...mało inteligentne i nie znajduje mi wyników takich jak znajdowało google...

    Pomocy :<
  • Poziom 14  
    Jakiej Używasz przeglądarki??

    Sprawdź czy na przeglądarce Internet Explorer tak samo się dzieje.
  • Poziom 22  
    W KAŻDEJ :<
  • Poziom 32  
    "Technik informatyk - uczeń 2 rok :>"
    Wiem jakie są Technika w Polsce więc zapytam tak... jakie diagnostyczne działania podjąłeś?

    Czy po wpisaniu adresu: 173.194.70.94 w przeglądarce otwierają Ci się google?

    Co wyświetla Ci się gdy sprawdzisz (tracert w konsoli) adres 173.194.70.94?

    Jaka jest zawartość pliku hosts w twoim systemie?

    Nie podałeś jaki masz system więc lokalizację hosts znajdziesz tu:
    http://pl.wikipedia.org/wiki/Hosts
  • Spec od komputerów
    Daj oba logi z OTL w zalaczniku. Wczesniej uzyj AdwCleaner, opcja Delete. Zrob tez skan przy pomocy mbam oraz cureit.
  • Poziom 22  
    Podmieniony plik hosts i wszystko działa...


    A odnośnie postu 2x wyżej,technika są jakie są ,nie ukrywam,na 2 roku nie uczymy się takich rzeczy prawdę mówiąc,przez te 2 lata niczego z technikum nie wyniosłem ,większość tego co umiem,nauczyłem się sam,a na szukanie rozwiązania nie miałem czasu,a akurat gdy mam czas,to nie mam internetu,bo jestem podłączony kablem lan do kolegi laptopa,a jak wszyscy wiedzą laptop,jest mobilny.