Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka bauknecht wa 1400 star - Nie odwirowuje, "piszczy" kodem,

sylas3 20 Lis 2012 23:01 2763 6
  • #1 20 Lis 2012 23:01
    sylas3
    Poziom 2  

    Witam,
    chciałbym zasięgnąć porady nt pralki bauknecht wa 1400 star. Dziś przy okazji prania zatrzymała się w trakcie prania, wydając piskliwe dzwięki - sądzę że są to kody błędu. Chciałem sprawdzić czy przypadkiem to nie jakiś błąd z zacięzkim wsadem, itp wypompowałem wodę, wyjąłem połowę prania, dodatkowo wykręciłem korek z przodu i go wyczyściłem. Następnie włączyłem na szybki program i... pralka pobrała wodę, proszek i nic więcej się nie stało zaczeła piszczeć w ten sam sposób co poprzednio świecąc diodami od szybkości wirowania.

    Jutro wieczorem będę musiał w nią zajrzeć, chciałbym się spytać co może być przyczyną, grzałka, termostat ? Przed defektem zaczeła lekko stukać przy wirowaniu, myślałem że jej przejdzie... no i mam nadzieje że nie przeszło na zawsze.

    Próbowałem przeszukać net i znaleść jakiś manual, niestety bez sukcesów.

    Dziękuję z góry za pomoc.

    0 6
  • Pomocny post
    #2 20 Lis 2012 23:11
    Andrzej G
    Specjalista AGD

    Zacząłbym od sprawdzenia układu napędowego-silnik, pasek.

    0
  • #3 21 Lis 2012 20:52
    sylas3
    Poziom 2  

    Myślę że odnalazłem przyczynę, silnik i szczotki/komutator. Przeczysciłem szczotki i silnik zaczął kręcić pralką jak za młodych lat, ale iskry z komutatora dalej się pojawiały. Myślę o zmianie silnika na nowy\inny.

    Oznaczenia silnika to:
    C.E.SET.
    MCA 61/64-148/BKD0
    1.65 A - 360 W

    Czy istnieje jakiś inny zamiennik z innej marki który by pasował na podmiankę ?

    Dziękuję za każdą poradę

    0
  • Pomocny post
    #4 21 Lis 2012 21:10
    zhudomel
    Specjalista AGD

    sylas3 napisał:
    Przeczysciłem szczotki (...) ale iskry z komutatora dalej się pojawiały.
    A nie są za krótkie te szczotki?

    0
  • #5 23 Lis 2012 19:03
    sylas3
    Poziom 2  

    Szczotki wyglądają ok. Jak je zakładałem, to musiałem je lekko docisnąć aby spręzyny docisneły je do komutatora. Fakt że powieżchnia na jednej była cała pokryta proszkiem i była matowa tak jakby nie pracowała na komutatorze. Myślałem że się "zawiesiła".

    Czy wymiana szczotek do droga sprawa ? bo jak w okolicy 50 zl to na granicy opłacalności chyba będzie. Nie potrafię ocenić stanu komutatora. Za mało doświadczenia...

    0
  • Pomocny post
    #6 23 Lis 2012 19:24
    zhudomel
    Specjalista AGD

    sylas3 napisał:
    Szczotki wyglądają ok.
    Jeżeli mają mniej niż 1,5 cm to wymień.
    sylas3 napisał:
    bo jak w okolicy 50 zl to na granicy opłacalności chyba będzie.
    Nie żartuj sobie!!

    0
  • #7 02 Gru 2012 19:14
    sylas3
    Poziom 2  

    Wymiana szczotek pomogła. W międzyczasie skęciłem nogę dlatego odp tyle zajeła.
    Jeśli chodzi o koszty to nie całe 30 zł za komplet szczotek.

    Dziękuję za poradę.

    0