Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Miele G522 - nie podgrzewa wody!

Davie81 03 Lut 2005 16:00 3989 5
  • #1 03 Lut 2005 16:00
    Davie81
    Poziom 12  

    Witam!

    Zmywarka została przywieźiona z niemiec i chodziła dobre pare lat.
    Rozkręciłem ją i grzałka jest dobra, tak samo stycznik po podaniu napięcia na sterowanie się włącza i działa. Ale jak sie domyślam programator jest uszkodzony i w czasie cyklu nie podaje napięcia na stycznik. Może ktoś z was wie jak ta zmywarka działa? i co jeszcze decyduje o włączaniu grzałki? Czy może jest tam czujnik zanurzenia grzałki w wodzie czy tylko termiczny (też sprawdziłem i działa) czy może jeszcze coś. Prosze kogoś o schemat, lub jakąkolwiek podpowiedź.

    0 5
  • Pomocny post
    #2 03 Lut 2005 16:09
    112828
    Użytkownik usunął konto  
  • #3 03 Lut 2005 17:05
    axxx
    Specjalista AGD

    Jezeli dobrze poszukasz to znajdziesz schemat w swojej zmywarce.Pod drzwiczkami z przodu pod pokrywa.

    0
  • #4 03 Lut 2005 17:07
    elektryk2000
    Specjalista urządzeń chłodniczych

    axxx napisał:
    Jezeli dobrze poszukasz to znajdziesz schemat w swojej zmywarce.Pod drzwiczkami z przodu pod pokrywa.

    Chyba ze ktos ja mial "w obrotach" ;)

    0
  • #5 04 Lut 2005 17:42
    Davie81
    Poziom 12  

    Powodem, że grzałka nie pracowała okazał się hydrostat miał zakamieniony wężyk i nie włączał. Dziękuje.

    0
  • #6 01 Lip 2006 19:58
    jaro_krakow
    Poziom 10  

    mnie zaczelo wyciekac ze zmywarki , przeczyscilem wezyk hydrostatu ( po dmuchaniu powinno byc slychac zalaczanie) i skrecilem no i dalej leje dowiedzialem sie ze trzeba jeszcze przeczyscic ten bolec wychodzacy ze zbiornika na ktory jest nakladany wezyk i faktycznie to on byl zatkany , przetkalem go szpikulcem i teraz wszystko jest oki poziom wody nie jest juz za wysoki i nie wycieka ze zmywarki , nie wiem tylko ze nie zastosowac jeszcze jakiegos odkamieniacza bo bycmoze jakis osad jest w zbiorniku i on powoduje zapychanie sie ujscia do wezyka hydrostatu , prosze o porade co zrobic aby ta dolegliwosc nie powtarzaka sie i nie zapychalo sie to ujscie? gg 2535315

    2