Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

mercedes sprinter 412 - Swiece grzeją po odpalenu auta ok 2 min

lukaszzaqwsx 22 Nov 2012 22:41 2781 10
  • #1
    lukaszzaqwsx
    Level 10  
    Witam mój problem polega na tym ze po przekręceniu zapłonu świece żarowe grzeją
    po chwili gaśnie kontrolka czyli ok , po odpaleniu auta kontrolka grzania świece ponownie się zapala i świeci ok 2min . po czym gaśnie . W czym może być problem ?
    gdzie szukać możliwej =przyczyny ? świece ok 1 rok. Usterka trwa ok 1 miesiąca .
    Czy jest jakiś czujnik który może być uszkodzony, przez co sygnalizuje kasetę o niedogrzaniu komory spalania?

    Dodano po 54 [sekundy]:

    Auto z 98r .
  • #2
    Gerri
    Mercedes specialist
    Poczytaj sobie na forum o takim zachowaniu kontrolki po odpaleniu silnika. Tych postów było już z z tysiąc - ponieważ dotyczy również innych modeli Mercedesa. Żebyś nie posądzał mnie o niewdzięczność - zacznij od sprawdzenia sprawności świec. Najprawdopodobniej coś z nimi nie tak.
    A świece wtedy nie grzeją - świeci tylko kontrolka.
  • #3
    lukaszzaqwsx
    Level 10  
    Świece grzeją na 100% i są ok. Szukałem i nie ma dotyczącego tego modelu..
  • #4
    georgio70
    Level 13  
    to poszukaj innego modelu,rozwiązanie grzania , dogrzewania i zachowanie kontrolki świec jest takie same
    sprawdziłeś świece amperomierzem?
    sprawdziłeś napięcie na wszystkich świecach?
  • #5
    lukaszzaqwsx
    Level 10  
    Tak . Jest w porządku .
  • #6
    georgio70
    Level 13  
    jaki pobór prądu jest na poszczególnych świecach, i czy napięcie dochodzi na WSZYSTKIE świece- podkreślam na wszystkie bo to ważne
  • #7
    Gerri
    Mercedes specialist
    georgio70 wrote:
    czy napięcie dochodzi na WSZYSTKIE świece- podkreślam na wszystkie bo to ważne

    Żebyś dobrze zrozumiał: wewnątrz przekaźnika mógł zostać uszkodzony styk doprowadzający prąd do którejś świecy. Efekt jest taki sam, jakby świeca była spalona (nawet jak jest wsadzona nowa). Tak więc na początek:
    - amperomierzem o zakresie 20A lub więcej sprawdzamy świece na pobór prądu na dużej wtyczce w przekaźniku. Ok. 18 amperów po podłączeniu, w miarę nagrzewania świecy prąd spada do ok. 14 A
    - Otwieramy dużą wtyczkę założoną na przekaźnik, i po włączeniu zapłonu sprawdzamy woltomierzem, czy na każdym pinie wtyczki pojawia się napięcie (czy napięcie z wtyczki "biegnie" do każdej ze świec)
  • #8
    Mar-Aur
    Level 12  
    Kolego i co było przyczyną? W moim przypadku po odpaleniu świece grzeją 4 min. wymieniłem świece, przekaźnik świec, sprawdziłem komputerem czujnik temperatury. Mój model W210 E300
  • #9
    Gerri
    Mercedes specialist
    Mar-Aur wrote:
    W moim przypadku po odpaleniu świece grzeją 4 min.

    Świece grzeją - czy tylko świeci kontrolka???
  • #10
    Mar-Aur
    Level 12  
    Po odpaleniu zimnego silnika prąd na świecach jest 4 min. Po zagrzaniu silnika spada do 1 min. Oczywiście kontrolka też się świeci. Najważniejsze rzeczy są już po wymieniane a to g..... dalej nie działa tak jak ma!
  • #11
    vvaldek
    Level 28  
    i tak ma byc . swiece grzeja na wolnych obrotach az silnik osiagnie okreslona temperatore ,w niektorych przypadkach jest to np.60 stopni.